Vidéo: Pb Trou à l'accéleration, Giulietta 2,0 Jtdm 140cv
Aller à la page 1, 2, 3, 4, 5, 6, 7  Suivante
 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa Giulietta Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Antho Giu




09 Juin 2015
Messages: 15

MessagePosté le: 09 06 15 23:04    Sujet du message: Vidéo: Pb Trou à l'accéleration, Giulietta 2,0 Jtdm 140cv Répondre en citant

Bonjour,

EGR
, FAP, EMBRAYAGE (je ne pense pas, ca ferai l'effet inverse), TURBO .....
Sachant, que ce pb n'est pas récurrent, y'a des jours sans.

J'ai roulé à 3500/4000 trs/min pendant 50min.

J'ai eu un voyant moteur orange (faire verifier moteur) y'a quelques semaines, pareil, j'ai roulé à haut régime et le voyant est disparu.

Je présume donc le FAP, mais ayant quand même un doute, je poste la vidéo du pb rencontré.

Aussi, si c le FAP, peut-t-on le changer soit même sans fosse ou pont (je sais que c par en dessous, je sais ou il est, mais y'a-t-il des choses spéciales à faire, ou juste démonter et changer la pièce suffit)

Des Avis ???

Merci d'avance Smile

https://www.youtube.com/watch?v=9rhmQqXixH4&feature=youtu.be


Dernière édition par Antho Giu le 11 06 15 01:23; édité 1 fois
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  



Jo




22 Fév 2015
Messages: 39

MessagePosté le: 10 06 15 01:19    Sujet du message: Répondre en citant

vidéo privée, pas moyen de la regarder!
_________________
Giulietta 2.0 JTDM 140cv de 2011 finition selective
Plastidip noir mat sur jantes
Bientôt pédalier alu, embout d'échappement 102mm et surtout reprog by Stopino @180cv et 400nm
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Antho Giu




09 Juin 2015
Messages: 15

MessagePosté le: 10 06 15 01:44    Sujet du message: Répondre en citant

Merci Smile C'est corrigé (le boulet lol )
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Pedro




10 Déc 2014
Messages: 24

MessagePosté le: 10 06 15 10:11    Sujet du message: Répondre en citant

Fais-tu le plein toujours dans la même station service ?
J'ai eu ce genre de problème avec une 207 HDi et un RAV4, les 2 fois un carburant de mauvaise qualité. Après avoir vidé le réservoir et refait le plein ailleurs, le problème a disparu...
_________________
Giulietta 2.0 JTDm2 140 Distinctive
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
kakou-29



Sexe: Sexe:Masculin
26 Mai 2014
Messages: 612
Ville : Nantes

MessagePosté le: 10 06 15 10:44    Sujet du message: Répondre en citant

Ça m'est arrivé 1 ou 2 fois, en 5 ou 6ème, ça surprends! Mais je ne sais pas d'où ça pouvait venir...
plein chez Total access toujours
_________________
Giulietta 2.0 JTDm 140 selective - 2011 - Pack sport 17" - noir pastel - Glastint - kit LedPerf
Triumph street triple R 2011 black phantom
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Antho Giu




09 Juin 2015
Messages: 15

MessagePosté le: 10 06 15 11:34    Sujet du message: Répondre en citant

Merci pour vos réponses, cela me le fait également en 5eme et 6eme, mais je pense que en 1 2 3 4 on le ressent moins car ces vitesses poussent plus (ou peut être une autre explication), peu importe le mode DNA

Le plein, je le fais un peu partout, au plus pratique ! A part mon dernier plein, j'ai mis du essor excelium, j'ai vidé la moitié du reservoir, aucun changement.

Je pense refaire une vérif de la vanne egr, la nettoyer quand meme (si jms un petit bout de saleté se balade), le FAP (ben ca fait chier, galère à accéder, et peut être pas visible l'encrassement une fois démonté), le turbo je vais vérifier les durites (bien fixées, pas de trou), je pense que je vais changer le filtre à gasoil (pas fait au 105000).

D'autres pistes ?
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Antho Giu




09 Juin 2015
Messages: 15

MessagePosté le: 10 06 15 14:22    Sujet du message: Répondre en citant

J'ai peut être une piste, j'ai verifié la durite d'arrivé du turbo, elle se déplace à l'horizontal, sans s'enlever, est-ce normal ? Dois je changer le collier ?

J'ai fait un test en mode dynamique avec vu sur la compression du turbo, celle-ci baisse quand j'ai des pertes de puissance, mais c peut être lié à l'echapement (fap etc) qui étouffé le moteur ? Du coup le turbo ralenti

Votre avis ?
_________________
Giulietta 2.0 JTDm 140 Super - fin 2011
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
kakou-29



Sexe: Sexe:Masculin
26 Mai 2014
Messages: 612
Ville : Nantes

MessagePosté le: 10 06 15 16:56    Sujet du message: Répondre en citant

Chez moi aussi ça bouge horizontalement, léger jeu.
Concernant le fap qui étouffe le moteur je serais pas si surpris que ça, la mienne se comporte mieux après avoir bien rouler qu'après une période de ville, ou elle parait justement "étouffée"...
_________________
Giulietta 2.0 JTDm 140 selective - 2011 - Pack sport 17" - noir pastel - Glastint - kit LedPerf
Triumph street triple R 2011 black phantom
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Antho Giu




09 Juin 2015
Messages: 15

MessagePosté le: 10 06 15 20:40    Sujet du message: Répondre en citant

Je rectifié, je n'ai pas vérifié la vanne egr

D'ailleurs, ou celle-ci se trouve ? (une petite photo si possible, facilité de démontage pour nettoyage ?, g pas peur de mettre les mains la dedans, je veux juste être sur de ce que.je fais et je trouves super inyerressant de faire soit même quand c possible)


On a quand même du mal à trouver des infos précise, en l'absence rta fr en même tps.c.pas évident :/
_________________
Giulietta 2.0 JTDm 140 Super - fin 2011
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
simondu43




05 Aoû 2013
Messages: 49
Ville : Toulouse

MessagePosté le: 11 06 15 20:50    Sujet du message: Répondre en citant

Bonjour,
J'ai eu exactement le même problème que toi. Il s'agissait de l'embrayage qui était usé.
J'ai dû le faire changer avec le volant moteur. Un embrayage usé se remarque plus facilement sur les hauts rapports, comme le problème que tu rencontres:

Cf mon post:
http://www.alfa-giulietta.net/forum-alfa-giulietta/topic6320.html

Pour vérifier ton embrayage, mets toi en 3ème et serre le frein à main. Relâche ensuite progressivement l'embrayage. Si tu cales directement, ton embrayage est OK; si cela patine, il est HS.
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Antho Giu




09 Juin 2015
Messages: 15

MessagePosté le: 11 06 15 22:44    Sujet du message: Répondre en citant

J'ai fait le test, et ca cale après un léger patinement (est-ce que je releve assez vite le pied, je ne sais pas j'ose pas Smile ), si c t l'embrayage, ca le ferai tous les jours non ?, quand ca le fait sur route, je n'entend pas le moteur s'emballer mais plutôt s'étouffer .
_________________
Giulietta 2.0 JTDm 140 Super - fin 2011
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Antho Giu




09 Juin 2015
Messages: 15

MessagePosté le: 14 06 15 10:54    Sujet du message: Répondre en citant

Est-ce normal que la durite d'arrivée au turbo je l'enleve, en forçant un peu (mais pas trop) sans enlever le collier ?

Sachant que mon problème est plus fort quand il fait chaud (je pensais que cet hiver le pb avait disparu), peut-etre que du coup la durite est plus dilaté et laisse entrer de l'air ?

(peut être aussi que je cherche une raison pour que ce ne soit pas l'embrayage ou aitre chose d'onereux looool)

La vanne egr ne semble pas encrzssé, si je me trompe pas on peut l'actionner à la main faisant aller le mécanisme, sauf si j'ai pas bougé le bon truc lol (on apprend comme on peut, c interressant mais ça ne fait pas avancer le shmilblik
_________________
Giulietta 2.0 JTDm 140 Super - fin 2011
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
leo67000



Sexe: Sexe:Masculin
12 Fév 2014
Messages: 40
Ville : Strass

MessagePosté le: 14 06 15 16:48    Sujet du message: Répondre en citant

j avais cela sur une 159 ... embrayage qui patinait ... il avait 160000 km. le moteur etait reprogrammé de 150 a 185cv et le couple de 340 a 420 Nm
_________________
170 Cv MA TCT distinctive Bose
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Matmat



Sexe: Sexe:Masculin
10 Juil 2015
Messages: 17

MessagePosté le: 10 07 15 11:58    Sujet du message: Répondre en citant

Bonjour,

J'ai une JTDm 140cv de 2011 et j'ai exactement le même problème sur les haut rapports. Bizarrement, ça ne le fait pas tout le temps. C'est assez surprenant quand on veut doubler...
Aucun problème détecté à la valise.

As-tu trouvé une solution depuis ?
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Saba83



Sexe: Sexe:Masculin
01 Sep 2013
Messages: 50
Ville : Carqueiranne

MessagePosté le: 04 08 15 09:08    Sujet du message: Répondre en citant

Bonjour,

J'ai exactement le même problème que vous avez sur la perte de puissance rencontré lors d'une accélération de la quatrième a la sixième.....
j'ai l'impression que sa viens du gazole parce que, quand j'ai le plein sa le fait moin, mais c'est impressionnant quand la voiture est chaude!!!!

Si quelqu'un a une réponse Idea sa serait cooooooool
Merci d'avance
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
dom95



Sexe: Sexe:Masculin
09 Nov 2012
Messages: 1066
Ville : villiers adam 95

MessagePosté le: 04 08 15 10:29    Sujet du message: Répondre en citant

Saba83 a écrit:
Bonjour,

J'ai exactement le même problème que vous avez sur la perte de puissance rencontré lors d'une accélération de la quatrième a la sixième.....
j'ai l'impression que sa viens du gazole parce que, quand j'ai le plein sa le fait moin, mais c'est impressionnant quand la voiture est chaude!!!!

Si quelqu'un a une réponse Idea sa serait cooooooool
Merci d'avance


Possible que cela vienne des durites ou du turbo.Y a t il un echangeur air air sur les moteurs diesiel alfa? Ce qui est sur c est qu'avec des chaleurs comme ont n'a en ce moment il y a une perte tres importante de puissance sur certains moteurs surtout diesiel.les moteurs preferent respirer de l air frais plutot que de l air chaud.
_________________
Giulietta 1.4 multi air 170 cv tct distinctive noir etna pack sport 17+ my port
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Cedric_K




08 Aoû 2015
Messages: 6

MessagePosté le: 08 08 15 00:30    Sujet du message: Répondre en citant

Bonjour

J'ai acquis ma première alfa aujourd'hui, Giulietta 2.0 jtdm 140, et j'ai exactement le même problème

j'avais bien eu l'impression de ce creux en essayant la voiture avant de l'acheter, mais l'essai a été rapide, et j'ai mis çà sur le compte de pas avoir assez poussé les rapports.

Là je me rend compte que systématiquement, soit en changeant de vitesse ou juste en relachant la pédale et en réappuyant, ya toujours cette foutue seconde de lag

Vous parlez d'une durite turbo, le proprio me dit qu'après l'achat, il a fait changé la durite turbo en concession car pb connu par alfa.

Moi aussi je trouve que le phénomène est présent quelque soit le régime, et qu'il s'estompe sensiblement en mode dynamic.

En tout cas je sors d'une Xsara 2.0 hdi 110 reprograméme en 140, elle était bien plus réactive quand on mettait pied plancher, aucun turbo lag, ni d'origine ni reprogrammée, alors que c'était meme pas un turbo a géométrie variable... j'espère trouver une solution dans la semaine, sans quoi je vais me sentir obligé de rendre la voiture à son proprio (qui l'a remplacée par une 308 GT).

En tout cas ce phénomène, je m'y connais un peu en gestion electronique, et j'ai du recul sur d'autres moteurs de ce type, j'ai vraiment du mal a croire que ce soit normal.

C'est très frustrant, ca casse complètement l'accélération.
_________________
Giulietta Super - 2.0 JTDm 140
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Cedric_K




08 Aoû 2015
Messages: 6

MessagePosté le: 08 08 15 00:49    Sujet du message: Répondre en citant

En tout cas de ce que je connais, pour avoir déjà résolu des problèmes similaires sur des 2.0Hdi de chez psa, je vais énumérer la liste des causes que je connais, a compléter, et a débattre, pour voir si ensemble on arrive a une théorie, puis a un résultat sur une de nos giuliettas :

- le débimètre encrassé peut provoquer ce genre de désagrément. première étape, juste essayer de rouler en le débranchant (le débimètre sert surtout a controler le fonctionnement de l'egr, et à la réduction des fumées, si on le débranche, le calculateur prend une valeur de MAF moyenne par défaut, aux alentours de 500g), le nettoyer au solvant sec (type nettoyant frein). troisième étape le changer par un neuf.

- l'electrovanne qui gère la géométrie variable provoque un trou d'accélération quand elle est défaillante, mais le symptome est différent, car le régime est ciblé, la voiture rame jusqu'a environ 2700 tours puis décolle d'un coup comme une fusée. Les turbos modernes sans géométrie variable utilisent une vanne N75 pour simuler une géométrie variable, et les symptomes sont les memes.

- les petites durites pneumatiques de la pompe a vide jusqu'aux electrovannes, puis des electrovannes jusqu'aux périphériques (servofrein, géo varible, vannes egr pneumatiques, etc...) peuvent avoir tendance a devenir poreuses, si le circuit de vide fait défaut quelque part, ca se répercute sur le turbo

- imperfection dans la gestion electronique (gestion des consignes de pression turbo, et loi de progression de la géométrie variable), bien qu'un tel manque de mise au point me semble tres gros

- capteur de pression du turbo défaillant, retourne une valeur fausse. (je doute aussi...). Ce qui m'interpelle, c'est que le mode D arrive a bien gommer le défaut, si c'était un capteur de pression turbo, ca empirerais justement...

- Circuit de suralimentation pas étanche (durite percée, légèrement déboitée quelque part, tres typique aussi)

-Evidemment, les dégats de l'encrassement dus a la fameuse egr, qui réinjection des suies dans le conduit d'admission, suies qui se collent de partout a cause des vapeurs d'huile... j'ai déjà vu un conduit d'admission en alu obstrué a 80% et c'est pas beau a voir... de mon coté, je doute encore car l'ancien proprio était un frontalier et gros rouleur, il a mis quasi 100.000km a sa caisse en 2ans, autant dire qu'elle en a fait de l'autoroute.. mais bon avec une 6eme vitesse, le régime est peut etre trop faible pour décrasser... j'essayerais de voir s'il est facile de tomber le collecteur pour valider ou non cette hypothèse.

... a compléter selon vos idées
_________________
Giulietta Super - 2.0 JTDm 140
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Saba83



Sexe: Sexe:Masculin
01 Sep 2013
Messages: 50
Ville : Carqueiranne

MessagePosté le: 08 08 15 09:26    Sujet du message: Répondre en citant

Bonjour
Dans mon cas je trouve que se n'ai pas régulier, ça me le fait pas tous le temps..
J'ai envie d'essayé de changé le filtre a gazole pour voir !!!!
_________________
Alfa giulietta jtd 140 distingtive
Pack sport 18 Aéro
Couleur noir etna
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Saba83



Sexe: Sexe:Masculin
01 Sep 2013
Messages: 50
Ville : Carqueiranne

MessagePosté le: 25 08 15 13:41    Sujet du message: Répondre en citant

Bonjour , je suis allé voir un garagiste et il a trouver d'où sa vien. Sa serait le volant moteur 😟😢😥 et ce qui m'étonne cn'est que la giulietta n'a que 53000 km donc je vais aller faire un tour a la concession pour savoir ce qui peuvent faire !!!!!
_________________
Alfa giulietta jtd 140 distingtive
Pack sport 18 Aéro
Couleur noir etna
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa Giulietta Problèmes Toutes les heures sont au format GMT + 2 Heures
Aller à la page 1, 2, 3, 4, 5, 6, 7  Suivante
Page 1 sur 7



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum