Vidéo: Pb Trou à l'accéleration, Giulietta 2,0 Jtdm 140cv
Aller à la page Précédente  1, 2, 3, 4, 5, 6, 7  Suivante
 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa Giulietta Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Cedric_K




08 Aoû 2015
Messages: 6

MessagePosté le: 02 09 15 14:55    Sujet du message: Répondre en citant

Bjr, dommage que ce post ne rencontre pas plus de succès..

Je ne connais pas ces JTDm, mais je remarque que d'un point de vue conception, gestion electronique, et capteurs utilisés, ils sont très similaire a l'ancien bloc 2.0 HDi de chez PSA, et que pour un moteur moderne, il utilise au final pas mal de solutions techniques assez anciennes, mais fiables et éprouvées..

Et les causes de défaillances sont un peu les mêmes au final...

J'ai réussi à plutot bien solutionner mon trou à l'accélération.

Je vous prépare un beau reportage photo, avec des explications détaillées sur le pourquoi du comment (on va parler de carto fumées et compagnie), mais pour les plus impatients, il faut 15 minutes de travail, et une bombe de solvant sec (du nettoyant frein fait bien l'affaire).

on démonte le débimètre, on l'asperge bien comme il faut au niveau des composants internes, on le laisse sécher proprement, on remonte tout, et on va constater le résultat sur route ^^

Dans mon cas je pense qu'un débimètre neuf ferait un meilleur effet, mais ya déjà un bon progrès bien
_________________
Giulietta Super - 2.0 JTDm 140
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  



kakou-29



Sexe: Sexe:Masculin
26 Mai 2014
Messages: 612
Ville : Nantes

MessagePosté le: 03 09 15 13:01    Sujet du message: Répondre en citant

Chouette retour bien
Hier en lisant ça je me suis dit tiens je vais aller débrancher mon débitmètre, ce matin le trajet boulot s'est fait avec une étonnante souplesse, meilleur reprise à bas régime, et meilleure accélération! Je vais laisser comme ça quelques jours pour voir.
Forcément, voiture moderne oblige, un voyant s'est allumé, avec le message faire contrôler moteur, et plus de S&S et DNA, mais la voiture marche mieux...
au pire pour enlever le voyant, sachant que c'est moi qui ai "provoquée" l'anomalie, il suffit de rebrancher le débitmètre et démarrer 3 fois.

J'attend ton tuto avec impatience du coup, et je nettoierais plus tard, quand j'aurais le temps.
pour le remontage tu as remis le mêmes colliers!?
_________________
Giulietta 2.0 JTDm 140 selective - 2011 - Pack sport 17" - noir pastel - Glastint - kit LedPerf
Triumph street triple R 2011 black phantom
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Cedric_K




08 Aoû 2015
Messages: 6

MessagePosté le: 03 09 15 19:54    Sujet du message: Répondre en citant

Salut ! Oui a l'époque sur les HDi on débranchait déja les débimètres pour tester...

En fait il retourne une valeur entre 0 et environ 1200 mg au calculateur quand il marche bien. Au ralenti il est environ a 300mg.
A 1500tr stabilisés il arrive a descendre encore plus bas puisque moins d'air entre a cause de l'egr.
Pied plancher et turbo a fond la valeur monte a plus de 1000mg.

Quand tu le débranche, c'est immédiatement détecté et le calculateur se bloque sur un valeur moyenne, par défaut c'est 500 je crois. Maintenant que tu as constaté, tu devrais le rebrancher car ton moteur peut finir par se mettre en mode dégradé.

Au fait tu as du constater une surconso non ? car moi la conso semble avoir chuté d'au moins un litre suite au nettoyage..

Je me dépeche pour le tutos. Et pour enlever l'erreur en général sur les calculateurs bosch, il faut pas démarrer 3 fois, mais faire 3 cycles de roulage, c'est a dire rouler en partant moteur froid, laisser le moteur atteindre sa température normale, et rouler un minimum de temps.

Et pour les colliers non non j'ai certainement pas remis ceux d'origine, j'ai mis des colliers vissés. Attention c'est éliminatoire si tu veux faire jouer la garantie en concession...
_________________
Giulietta Super - 2.0 JTDm 140
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
kakou-29



Sexe: Sexe:Masculin
26 Mai 2014
Messages: 612
Ville : Nantes

MessagePosté le: 04 09 15 15:09    Sujet du message: Répondre en citant

Pour la conso je sais pas, après avoir refait le plein hier et en rentrant chez moi avec compteur remis à zéro je consommais facilement 1l de moins que d'habitude, ce matin trajet boulot 0.5 à 1l de plus...
sinon je confirme le gain de couple à bas régime, et moins de vibrations à l'arrêt, ça tourne plus rond visiblement bien

Hier midi j'ai bien enlevé le voyant en rebranchant le débitmètre et en démarrant simplement 3 fois de suite!

Ce matin pas de voyant malgré le débitmètre débranché avant de partir
hein


Edit: ce soir voyant rallumé et conso de dingue, 8.3l... mais ça marche tellement mieux Razz
_________________
Giulietta 2.0 JTDm 140 selective - 2011 - Pack sport 17" - noir pastel - Glastint - kit LedPerf
Triumph street triple R 2011 black phantom
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Ben_50




31 Mai 2014
Messages: 25
Ville : Cherbourg

MessagePosté le: 08 09 15 15:50    Sujet du message: Répondre en citant

Bonjour,

Depuis ce weekend, je constate également ce même problème de trou à l'accélération en 5 et 6ème...
Ma Giulietta est une JTDm 140cv de 2011 avec 91000km.

Du coup, j’attends aussi ton tuto Cedric sur le nettoyage du débitmètre, en espérant que ça va solutionner le problème...
_________________
Giulietta jtdm 140cv Selective blanc Ghiaccio, 2011, pack Sport 18", jante aero, cuir sport noir surpiqures rouge
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Antho Giu




09 Juin 2015
Messages: 15

MessagePosté le: 06 10 15 01:26    Sujet du message: Répondre en citant

Bonjour,

Je reviens aux nouvelles.

J'ai eu un mieux quelques temps mais le problème est réapparu.

Merci pour l'animation du post, c'est très intéressant.

Je suis également intéressé par un tuto pour le nettoyage du débitmètre et par la même occasion un petit tuto pour le nettoyage de la vanne erg serait parfait (je crois que cela est assez fastidieux sur une giulietta, je crois que les gaz passant par la vanne sont refroidi grace au liquide de refroidissement, et qu'il faut donc effectuer une vidange de celui-ci via la vis de vidange du radiateur, a confirmer )
_________________
Giulietta 2.0 JTDm 140 Super - fin 2011
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Antho Giu




09 Juin 2015
Messages: 15

MessagePosté le: 07 10 15 22:47    Sujet du message: Répondre en citant

Alors, j'ai testé de rouler le débitmètre débranché.

Voyant moteur "faire contrôler moteur", DNA et s&s non dispo, normal

Pas de trou à l'accélération

J'ai ensuite rebranché le débitmètre sur le reste de mon trajet afin d'avoir les mêmes conditions atmosphérique.

J'ai redémarré plusieurs fois la voiture pour enlever les défauts, en vain, j'ai donc coupé le contact, ouvert la porte et fermé la voiture à clé, puis j'ai ouvert la voiture et redémarré, plus de défaut.

Sur le reste du trajet, réapparition de trou à l'acceleration, coincidence ? possible. Mais je penses que le problème peut venir de la après plusieurs recherche sur différents forum de différentes marques auto.

Je referais des essais pour voir et me lancerai peut être dans le nettoyage du débitmètre (assez sensible à faire) et à son changement si nécessaire (quand j'aurai les fonds pour le changer).
_________________
Giulietta 2.0 JTDm 140 Super - fin 2011
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
kakou-29



Sexe: Sexe:Masculin
26 Mai 2014
Messages: 612
Ville : Nantes

MessagePosté le: 08 10 15 11:22    Sujet du message: Répondre en citant

Suite aux même test j'avais nettoyé mon débitmètre, qui dailleurs était parfaitement propre, puis refait les tests, et le problème n'est pas résolu...
Je pense donc que le problème vient de la vanne EGR, car il me semble qu'elle reste fermée quand le débimtre est débranché, du moins elle n'est plus pilotée.
_________________
Giulietta 2.0 JTDm 140 selective - 2011 - Pack sport 17" - noir pastel - Glastint - kit LedPerf
Triumph street triple R 2011 black phantom
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Antho Giu




09 Juin 2015
Messages: 15

MessagePosté le: 08 10 15 15:03    Sujet du message: Répondre en citant

dur dur de trouver des infos sur cette voiture :/


http://pekidi.com/navi?FORCED=TRUE

Au cas ou, ça peut aider des fois Wink
_________________
Giulietta 2.0 JTDm 140 Super - fin 2011
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
kakou-29



Sexe: Sexe:Masculin
26 Mai 2014
Messages: 612
Ville : Nantes

MessagePosté le: 10 10 15 14:48    Sujet du message: Répondre en citant

Nouvelle piste de mon côté, j'ai ce coup ci nettoyé le capteur de pression turbo, qui était à peu prés dans cet état:
Je l'ai donc nettoyée hier (pas à fond mais j'ai enlever le plus gros) et depuis je trouve que j'ai gagné en reprise, j'ai fait un test pied plancher sur environ 1,5kms aprés une insertion sur voie rapide, elle est bien montée jusq'à 180, accélération franche y compris en 5 et 6 bien le tout avec moins de "trou" aux passages de vitesses
Je ferais un retour plus tard car souvent les opérations de ce genre procurent un effet "placébo", mais le gain me semble bien réel cette fois-ci Evil or Very Mad

En tout cas vu la simplicité de l'opération, je ne peux que la conseiller vu l'état (86000 kms ici), il n'y a rien à perdre à nettoyer ce capteur de toute façon.
_________________
Giulietta 2.0 JTDm 140 selective - 2011 - Pack sport 17" - noir pastel - Glastint - kit LedPerf
Triumph street triple R 2011 black phantom
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Antho Giu




09 Juin 2015
Messages: 15

MessagePosté le: 10 10 15 20:07    Sujet du message: Répondre en citant

bonjour,

Alors moi voila, j'ai enfin trouvé et effectuer le nettoyage de la vanne egr, du coup boitier papillon et collecteur échappement egr aussi.

VERDICT

Ben toujours pareil rage

J'ai l'impression d'avoir gagné pas mal en conso (environ 0,7 à 1L) , à vérifier dans 1 plein ou deux.

Les photos de la vanne seront en ligne très vite Smile

Sinon, tu as nettoyé avec quoi ton capteur turbo ?
_________________
Giulietta 2.0 JTDm 140 Super - fin 2011


Dernière édition par Antho Giu le 11 10 15 12:32; édité 1 fois
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Antho Giu




09 Juin 2015
Messages: 15

MessagePosté le: 11 10 15 12:26    Sujet du message: Répondre en citant

Tout d'abord, voici l'image qui m'a permis de savoir ou se trouve l'électrovanne erg.



Pour accéder à la vanne, il faut démonter le gros tuyau d'arrivé d'air relié au boitier papillon (2 vis), puis le boitier papillon (3 vis)

Ensuite on à accès à la vanne (2 vis), enfin on peut déposer le collecteur d'échappement (3 vis en haut et deux en bas)

Ces opérations sont pas forcement difficile, mais l'accès est assez relou

Ensuite, j'ai nettoyé au decap'four et brosse à dent (plusieurs passage), rincé à l'eau et bien séché au sèche cheveux.

Cela n'a pas réglé mon soucis, mais je pense avoir gagné en consommation, à confirmer.

Voici les photos avant, après









[img]http://hpics.li/e79d8db[/img]






_________________
Giulietta 2.0 JTDm 140 Super - fin 2011
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Kevk



Sexe: Sexe:Masculin
30 Avr 2010
Messages: 104

MessagePosté le: 11 10 15 15:28    Sujet du message: Répondre en citant

Merci pour ces photos bien et courage pour la résolution de ton problème... mauvais
_________________
Présentation de ma Giulietta JTD 170
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
kakou-29



Sexe: Sexe:Masculin
26 Mai 2014
Messages: 612
Ville : Nantes

MessagePosté le: 12 10 15 22:38    Sujet du message: Répondre en citant

Merci bien
Combien de temps pour le tout?
Je n'osais pas toucher ne sachant pas ou se trouvait le boitier de refroidissement EGR (qui à dailleurs fuit chez certains et nécessiter le remplacement...) au cas ou il se trouvait autour de la vanne ou directement rattaché, ça aurait nécessiter une purge du liquide de refroidissement...
Par contre sur le décap'four je vois "ne pas utiliser sur l'aluminium" hein
En tout cas ça a bien nettoyé! et c'est pas la première fois que je vois des gens se servir de ça, alors bon...
Je vais attaquer la mienne ce mois-ci je pense Smile
_________________
Giulietta 2.0 JTDm 140 selective - 2011 - Pack sport 17" - noir pastel - Glastint - kit LedPerf
Triumph street triple R 2011 black phantom
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Saba83



Sexe: Sexe:Masculin
01 Sep 2013
Messages: 50
Ville : Carqueiranne

MessagePosté le: 25 10 15 11:26    Sujet du message: Répondre en citant

bonjour

Il y a quelque temps je suis allé voir un garagiste qui ma dit que c’était le volant moteur, mais j'ai demandé a un autre et vue les symptômes ma dit que c'est la vanne EGR.
j'ai essayé un produit qui ce met dans le réservoir de la marque BARDAHL.
Cela n'a pas marché tout de suite mais après un plein les trous on disparu et la voiture a une meilleur accélération Evil or Very Mad , faut voir dans le temps !!!!
_________________
Alfa giulietta jtd 140 distingtive
Pack sport 18 Aéro
Couleur noir etna
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
urbain03




25 Nov 2012
Messages: 100

MessagePosté le: 27 10 15 20:56    Sujet du message: Répondre en citant

Exactement le même prob constaté à quelques rares reprises en 4ième à 3000 tours. En effet, ça surprend...!

Tu as eu des nouvelles de la tienne ? C'était bien le volant moteur ?

Quelle ref as-tu pris chez Bardhal ? Les produits nettoyants EGR imposent la dépose de la vanne. J'imagine que tu as pris un simple décalaminant moteur ?
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Saba83



Sexe: Sexe:Masculin
01 Sep 2013
Messages: 50
Ville : Carqueiranne

MessagePosté le: 07 11 15 17:25    Sujet du message: Répondre en citant

J'ai pris le nettoyant vanne EGR, mais j'ai mis que le produit qui vas dans le réservoir parce que je ne me santé pas de démonté la vanne!!! hein
_________________
Alfa giulietta jtd 140 distingtive
Pack sport 18 Aéro
Couleur noir etna
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Matmat



Sexe: Sexe:Masculin
10 Juil 2015
Messages: 18

MessagePosté le: 09 11 15 20:49    Sujet du message: Répondre en citant

Bonjour à tous,

Cela fait plusieurs mois que je ne tiens plus compte de l'indicateur "SHIFT". Par exemple, avant je passait la 6 à 90 km/h. Maintenant je la passe uniquement dès 100/110km/H. J'évite donc de rouler en sous régime.
Depuis quelques semaines, mon problème a totalement disparu et j'ai l'impression que la voiture marche de mieux en mieux.
Cet indicateur de changement de rapport s'affiche bien trop tôt et nous incite donc à rouler en sous régime. On ne tire pas assez sur le moteur et il s'encrasse.

Je pense donc que notre problème ne vient pas du volant moteur mais bien du grippage de l'egr et de l'encrassement de capteurs.
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
kakou-29



Sexe: Sexe:Masculin
26 Mai 2014
Messages: 612
Ville : Nantes

MessagePosté le: 09 11 15 22:35    Sujet du message: Répondre en citant

Je n'ai jamais suivi cet indicateur, je passe en général mes rapports entre 2500 et 3000 tours en conduite "normale"
Le suivre c'est clairement se résoudre a conduire en mode papy... dodo
Aucun doute que le moteur s'encrasse de cette manière Mad
_________________
Giulietta 2.0 JTDm 140 selective - 2011 - Pack sport 17" - noir pastel - Glastint - kit LedPerf
Triumph street triple R 2011 black phantom
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
urbain03




25 Nov 2012
Messages: 100

MessagePosté le: 17 11 15 13:07    Sujet du message: Répondre en citant

C'est clair que l'indicateur de rapport te force à rouler en sous-régime en permanence. Perso, je ne le suit jamais.

J'essaye moi aussi de "tirer dedans" depuis quelques temps, et je ne suis plus parvenu à reproduire le problème.

...pourvu qu'ça dure...!
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa Giulietta Problèmes Toutes les heures sont au format GMT + 2 Heures
Aller à la page Précédente  1, 2, 3, 4, 5, 6, 7  Suivante
Page 2 sur 7



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum