Bouton ouverture coffre HS
Aller à la page 1, 2  Suivante
 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa Giulietta Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
tof38



Sexe: Sexe:Masculin
20 Mar 2020
Messages: 9
Ville : Isère

MessagePosté le: 20 03 20 13:40    Sujet du message: Bouton ouverture coffre HS Répondre en citant

Bonjour,
J'ai acheté il y a 2-3 mois une belle giulietta 1.4 170 à un particulier qui avait l'air de bien l'avoir entretenu.
Mais comme je joue souvent de malchance, moins d'une semaine après l'achat, le bouton d'ouverture du coffre s'est mis à ne plus fonctionner.
Heureusement, ce dernier s'ouvre toujours avec la clef.

J'ai laissé un peu trainer, et là je me mets dessus. D'après ce que j'ai trouvé sur le net, ici et ailleurs, c'est un problème assez connu.

Deux pistes, le bouton lui même, ou le faisceau coupé à un endroit, apparemment souvent au niveau de l'articulation du coffre.

J'ai démonté le bouton du coffre, je n'ai rien remarqué d'anormal. Il n'est pas bloqué et semble en bon état. Y a t-il un moyen de le vérifier électroniquement ?

Au niveau du faisceau, j'ai démonté l'habillage du coffre et j'ai enlevé cette saloperie de scotch en tissu qui colle aux pattes sur tout le faisceau jusqu'au coude en haut du coffre, je n'ai trouvé aucun fil coupé.

Je précise que tous mes feux fonctionnent, 3ème feu stop y compris.

Par contre, j'ai vu qu'il y avait de la gaine thermorétractable au niveau de l'articulation du coffre. C'est sûrement pas d'origine...



Je me demande si ma voiture a fait l'objet d'un rappel concernant ce problème...
Mais comme on est en pleine période de confinement, aucun garage ne répond au téléphone...

Pour info, j'ai un attelage, monté par Alfa Romeo, qui ne fonctionne pas du tout. Je ne pense pas que ça ait un rapport mais je le dis quand même. Je vais d'ailleurs créer un sujet pour ce problème.

Bref, je n'avance pas du tout concernant ce bouton qui ne fonctionne pas, mais qui fonctionnait quand j'ai acheté la voiture !

Quelqu'un a une idée ?

Merci d'avance.[img][/img]
_________________
Giulietta 1.4 170 repro ethanol
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  



dom95



Sexe: Sexe:Masculin
09 Nov 2012
Messages: 1100
Ville : villiers adam 95

MessagePosté le: 20 03 20 20:58    Sujet du message: Répondre en citant

j ais eu ce probleme d ouvertute de coffre il y a un moment et d apres ce que je me souviens lorsque c est un fil coupé dans le toron du coffre l ouverture ne ce fait plus ni avec la clef ni avec le bouton.Je pense que ton souci viendrait du bouton si tu n as pas de voltmetre, le coffre ouvert tu mets un tournevis a la place du crochet du coffre puis tu shinte le contact avec un bout de fil et tu vas voir si le moteur libere le tournevis
_________________
Giulietta 1.4 multi air 170 cv tct distinctive noir etna pack sport 17+ my port
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
tof38



Sexe: Sexe:Masculin
20 Mar 2020
Messages: 9
Ville : Isère

MessagePosté le: 21 03 20 10:47    Sujet du message: Répondre en citant

Salut dom, merci de ta réponse.
Si, j'ai un voltmètre mas je ne suis pas très calé en électronique...

Tu veux dire que j'appuie directement sur le contacteur, là où appuie normalement le bouton du sigle ALFA ?
_________________
Giulietta 1.4 170 repro ethanol
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
dom95



Sexe: Sexe:Masculin
09 Nov 2012
Messages: 1100
Ville : villiers adam 95

MessagePosté le: 21 03 20 13:24    Sujet du message: Répondre en citant

tof38 a écrit:
Salut dom, merci de ta réponse.
Si, j'ai un voltmètre mas je ne suis pas très calé en électronique...

Tu veux dire que j'appuie directement sur le contacteur, là où appuie normalement le bouton du sigle ALFA ?


derriere le bouton d ouverture tu as obligatoirement un contact qui se ferme lorsque tu appuie sur le logo.Je ne sais plus si c est un + ou un - qui traversent ce contact mais peu importe. Si tu as un voltmetre tu mets un fil a la masse et avec l autre tu recherche si tu as quelque chose d un coté du contact si tu trouve une tension apres en te mettant de l autre coté de ce contact et en appuyant sur le bouton tu vois si le courant passe ou ne passe pas
Quand je disais shunter cela veut dire relier les 2 cotés du contact avec un fil de maniere a voir si cela vient du bouton .Si tu entends le moteur en reliant les contacts sans appuyer sur le bouton et qu au contaire rien ne se passe quand tu appuie sur le bouton c est le bouton.
Je vois sur la photo que tu as ouvert le faisceau tu peux tirer legerement sur tout les fils a droite et a gauche si tu en as de coupés tu vas le voir tout de suite
_________________
Giulietta 1.4 multi air 170 cv tct distinctive noir etna pack sport 17+ my port
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
tof38



Sexe: Sexe:Masculin
20 Mar 2020
Messages: 9
Ville : Isère

MessagePosté le: 22 03 20 16:22    Sujet du message: Répondre en citant

Tout à l'heure j'ai testé le contacteur en continuité, il fonctionne. Le bouton de coffre fait bien son boulot (continuité testée en appuyant sur le logo) ; le soucis venait forcément d'un des deux fils reliés au contacteur.

J'ai redéfait le faisceau et en tirant plus fort sur ces deux fils, j'ai enfin localisé le fil coupé, au beau milieu du coude en caoutchouc...
La première fois je ne l'avais pas senti car le tissu collant qui recouvre tous les fils les rend collants les uns avec les autres ; il n'avait donc pas bougé bien que coupé...

Bref, j'ai refait les petites soudures qui vont bien et tout refonctionne ! bien

Merci du coup de main Wink
_________________
Giulietta 1.4 170 repro ethanol
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
krys




26 Nov 2010
Messages: 42
Ville : De Normandie

MessagePosté le: 26 03 20 18:08    Sujet du message: Répondre en citant

[quote="tof38"]Tout à l'heure j'ai testé le contacteur en continuité, il fonctionne. Le bouton de coffre fait bien son boulot (continuité testée en appuyant sur le logo) ; le soucis venait forcément d'un des deux fils reliés au contacteur.

J'ai redéfait le faisceau et en tirant plus fort sur ces deux fils, j'ai enfin localisé le fil coupé, au beau milieu du coude en caoutchouc...
La première fois je ne l'avais pas senti car le tissu collant qui recouvre tous les fils les rend collants les uns avec les autres ; il n'avait donc pas bougé bien que coupé...

Bref, j'ai refait les petites soudures qui vont bien et tout refonctionne ! bien

Merci du coup de main Wink[/quote

boujour Tof et les autres,

je vous conseille vivement de remplacer par un kit car la réparation ne tient pas longtemps si vous êtes du genre à ouvrir régulièrement votre coffre.

j'avais commencé par là en dépannage et ça a tenu 1 an avant de devoir tout reprendre.

j'ai finalement opté, il y a 3ans, pour ce kit:

https://www.ebay.fr/itm/KIT-REPARATION-FAISCEAU-CABLE-HAYON-ALFA-ROMEO-GIULIETTA-1-4-TB-163CH/352421834552?hash=item520dfa6f38:g:PosAAOSwmONbZFAu

pas de souci à signaler à ce jour.
attention il s'agit ici d'un coté, l'autre diffère légèrement et rien pour connecter l'antenne...
@+
_________________
Giulietta Distinctive 170 Multi
Blanc ghiaccio / pack sport 18"Aero
Toit panoramique
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
tof38



Sexe: Sexe:Masculin
20 Mar 2020
Messages: 9
Ville : Isère

MessagePosté le: 26 03 20 20:26    Sujet du message: Répondre en citant

Salut et merci de ta réponse.
Il me semble que le problème vient du fait que les fils sont trop courts et lorsque l'on ouvre le coffre ça leur tire trop dessus jusqu'à casser ?

Si c'est le cas, pour le fils de l'ouverture du coffre je ne devrais plus être embêté, je l'ai bien rallongé. Après pour les autres...

Le kit dont tu parles fait ni plus ni moins que la même chose, mais pour tous les fils, je vais essayer de m'en passer, dans un premier temps.

Après, en cas de problème futur, je saurai où chercher... Razz
_________________
Giulietta 1.4 170 repro ethanol
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
dom95



Sexe: Sexe:Masculin
09 Nov 2012
Messages: 1100
Ville : villiers adam 95

MessagePosté le: 27 03 20 20:45    Sujet du message: Répondre en citant

tof38 a écrit:
Salut et merci de ta réponse.
Il me semble que le problème vient du fait que les fils sont trop courts et lorsque l'on ouvre le coffre ça leur tire trop dessus jusqu'à casser ?

Si c'est le cas, pour le fils de l'ouverture du coffre je ne devrais plus être embêté, je l'ai bien rallongé. Après pour les autres...

Le kit dont tu parles fait ni plus ni moins que la même chose, mais pour tous les fils, je vais essayer de m'en passer, dans un premier temps.

Après, en cas de problème futur, je saurai où chercher... Razz


je ne pense pas que les fils soient trop court pour moi c est l angle qui est trop prononçé et qui casse les fils a l intérieur surtout qu'en plus il y des gaines rigides mis avec dans le toron
_________________
Giulietta 1.4 multi air 170 cv tct distinctive noir etna pack sport 17+ my port
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
krys




26 Nov 2010
Messages: 42
Ville : De Normandie

MessagePosté le: 01 04 20 17:42    Sujet du message: Répondre en citant

bonjour,

je suis d'accord avec Dom, ce n'est pas un pb de longueur de fils.

c'est une faute de conception du constructeur.
Chaque ouverture/fermeture du coffre plie les fils et entraine à terme la cassure des brins de cuivre (de la piètre qualité sur nos giulietta).

j'en ai eu la preuve en dénudant des fils lors de l'installation du mon attelage (brins oxydés sous gaine!!du vert de gris partout) rage

c'est que le début des surprises en terme de pb éléc sur cette auto sortie en 2010 pas cool
_________________
Giulietta Distinctive 170 Multi
Blanc ghiaccio / pack sport 18"Aero
Toit panoramique
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
tof38



Sexe: Sexe:Masculin
20 Mar 2020
Messages: 9
Ville : Isère

MessagePosté le: 05 04 20 11:33    Sujet du message: Répondre en citant

krys a écrit:
bonjour,

je suis d'accord avec Dom, ce n'est pas un pb de longueur de fils.

c'est une faute de conception du constructeur.
Chaque ouverture/fermeture du coffre plie les fils et entraine à terme la cassure des brins de cuivre (de la piètre qualité sur nos giulietta).

j'en ai eu la preuve en dénudant des fils lors de l'installation du mon attelage (brins oxydés sous gaine!!du vert de gris partout) rage

c'est que le début des surprises en terme de pb éléc sur cette auto sortie en 2010 pas cool


Espérons que seul le coffre soit impacté par ce défaut de conception... Shocked
_________________
Giulietta 1.4 170 repro ethanol
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Goyave97



Sexe: Sexe:Masculin
13 Nov 2013
Messages: 29
Ville : Savigny Sur Orge

MessagePosté le: 19 04 20 21:51    Sujet du message: Répondre en citant

tof38 a écrit:
Tout à l'heure j'ai testé le contacteur en continuité, il fonctionne. Le bouton de coffre fait bien son boulot (continuité testée en appuyant sur le logo) ; le soucis venait forcément d'un des deux fils reliés au contacteur.

J'ai redéfait le faisceau et en tirant plus fort sur ces deux fils, j'ai enfin localisé le fil coupé, au beau milieu du coude en caoutchouc...
La première fois je ne l'avais pas senti car le tissu collant qui recouvre tous les fils les rend collants les uns avec les autres ; il n'avait donc pas bougé bien que coupé...

Bref, j'ai refait les petites soudures qui vont bien et tout refonctionne ! bien

Merci du coup de main Wink


Yep tof38, est ce que tu te souviens de quel coté et la couleur du fil que tu as réparé pour le coffre stp ?
J'avais déja réparé une partie des cables pour d'autres soucis, mais j'ai ce problème depuis 2 jours et je pense que c'est toujours dans la "même zone".
Merci par avance.
_________________
Alfa Giulietta 105ch Distinctive Gris Magnesio - Radar de Recul - Double Tuner 8HP
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
belitt



Sexe: Sexe:Masculin
18 Mar 2013
Messages: 677
Ville : Guadeloupe

MessagePosté le: 08 05 20 05:46    Sujet du message: Répondre en citant

ça y est même chose pour moi depuis ce matin , modèle sport tb 170 2012, 69000 km, avec le sac poubelle à jeter dans le coffre...ça refonctionne par intermittence, et pour couronner la journée, la batterie de la Swift qui lâche ce soir en plein couvre-feu, sur la place de la Victoire à Pointe à Pitre, coupe gorge connu pour être le repère de drogués et SDF de la nuit, ma fille seule de 22 ans là au milieu...les pneus du juju ont chauffé...
_________________
Alfa(s) 75 et 75 turbo, 155 2,5 ,156 et 156 TI SW, 159 TI, Giulietta 170 TB, entre autres...
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Joakim02



Sexe: Sexe:Masculin
03 Mar 2020
Messages: 78
Ville : Picarde

MessagePosté le: 08 05 20 11:25    Sujet du message: Répondre en citant

Je pense que 90% des giulietta on des soucis de fil coupé (bien entretenu ou pas).
Avant ma giu j'ai eu une audi a3 8p est j'avais le même soucis dans les portières.
Il y a quelques années même soucis avec la portière d'une bmw serie 3 donc les soucis de câblages ne touche pas que les italienne mais bocoup d'autres constructeurs.
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Dav69



Sexe: Sexe:Masculin
28 Juin 2019
Messages: 75
Ville : Rhône

MessagePosté le: 08 05 20 12:41    Sujet du message: Répondre en citant

Mais il y avait bien eu un rappel constructeur pour ça
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
belitt



Sexe: Sexe:Masculin
18 Mar 2013
Messages: 677
Ville : Guadeloupe

MessagePosté le: 09 05 20 23:26    Sujet du message: Répondre en citant

Bonjour,
Mon coffre s'ouvre correctement grâce à la télécommande, mais le bouton logo reste inerte, est- ce que quelqu'un a connu le même problème ? est-ce que ça signifie forcément que le fil est coupé ou que ça viendrait plutôt du bouton lui-même, je ai pas envie de me lancer à l'aveugle dans le démontage du faisceau d'autant que sur un modèle de fin 2012 le défaut a normalement été corrigé
Merci de vos retours
_________________
Alfa(s) 75 et 75 turbo, 155 2,5 ,156 et 156 TI SW, 159 TI, Giulietta 170 TB, entre autres...
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
RomL



Sexe: Sexe:Masculin
06 Déc 2018
Messages: 407

MessagePosté le: 10 05 20 00:38    Sujet du message: Répondre en citant

Salut,
J'ai eu le même cas que toi, la réparation avait été effectué mais je ne pouvais plus ouvrir avec le bouton. Par contre avec la clé ça fonctionnait.

J'ai changé le Bouton car le miens était abîmé et toujours rien.
J'ai Donc démonté pour aller voir les fils dans la gaine et j'ai bien trouvé un fil coupé fou
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
RomL



Sexe: Sexe:Masculin
06 Déc 2018
Messages: 407

MessagePosté le: 10 05 20 01:26    Sujet du message: Répondre en citant

d'ailleurs si jamais ça intéresse pour tester le bouton c'est très simple.

il vous faudra un multimètre.

- démonter la plaque de protection dans le coffre
- débrancher la prise du bouton
- faire un test de continuité

mettre le multimètre sur continuité



prendre la mesure entre les 2 fils, le 1 signifie résistance infinie donc le contact est ouvert



maintenant il suffit d'appuyer sur le bouton, si la résistance passe à 0 et que l'on entend le bip (si le multimètre à cette fonction) c'est que le contact est bien fermé et que le bouton est donc fonctionnel.

Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
belitt



Sexe: Sexe:Masculin
18 Mar 2013
Messages: 677
Ville : Guadeloupe

MessagePosté le: 10 05 20 01:56    Sujet du message: Répondre en citant

merci pour ce tuyau !
_________________
Alfa(s) 75 et 75 turbo, 155 2,5 ,156 et 156 TI SW, 159 TI, Giulietta 170 TB, entre autres...
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
belitt



Sexe: Sexe:Masculin
18 Mar 2013
Messages: 677
Ville : Guadeloupe

MessagePosté le: 10 05 20 01:58    Sujet du message: Répondre en citant

c 'est bien dans la gaine de gauche ?
_________________
Alfa(s) 75 et 75 turbo, 155 2,5 ,156 et 156 TI SW, 159 TI, Giulietta 170 TB, entre autres...
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
belitt



Sexe: Sexe:Masculin
18 Mar 2013
Messages: 677
Ville : Guadeloupe

MessagePosté le: 10 05 20 02:04    Sujet du message: Répondre en citant

ça doit être la M... pour accéder aux fils avec la gaine coudée en caoutchouc ?
_________________
Alfa(s) 75 et 75 turbo, 155 2,5 ,156 et 156 TI SW, 159 TI, Giulietta 170 TB, entre autres...
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa Giulietta Problèmes Toutes les heures sont au format GMT + 2 Heures
Aller à la page 1, 2  Suivante
Page 1 sur 2



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum