Soucis avec régulateur de vitesse.

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa Giulietta Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
matsboss




14 Oct 2020
Messages: 4

MessagePosté le: 14 10 20 18:37    Sujet du message: Soucis avec régulateur de vitesse. Répondre en citant

Bonjour à tous, je suis propriétaire d'une Giulietta depuis 1 mois environ elle a 129000kms c'est une année 2013 phase 2, moteur jtdm de 150 ch.

J'ai quelques petits soucis avec ..

Mon régulateur quand je l'enclenche affiche bien le voyant mais des fois quand j'accélère genre 2 secondes avec le régulateur il se coupe direct... Je suis obligé de faire off/on et ça marche des fois normalement..

Deuxième soucis : mon déverrouillage/verrouillage centralisé fonctionne qu'à côté du capteur il faut que je sois à 1m maxi... De loin il ne capte rien

Troisième : les grincements sur les dos d'ânes ? Ça peut venir de où ? C'est à l'arrière .. ça me gène pas trop mais pour une voiture à ce prix ça fait mal...
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  



matsboss




14 Oct 2020
Messages: 4

MessagePosté le: 15 10 20 19:04    Sujet du message: Répondre en citant

Je viens de faire un essai apparemment c'est avec le mode Dynamic qu'il s'enlève ( mais le voyant reste) c'est normal ou non?
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Dav69



Sexe: Sexe:Masculin
28 Juin 2019
Messages: 112
Ville : Rhône

MessagePosté le: 16 10 20 08:36    Sujet du message: Répondre en citant

Les phase 2 c’ est pas à partir de 2014 Question
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
matsboss




14 Oct 2020
Messages: 4

MessagePosté le: 16 10 20 09:36    Sujet du message: Répondre en citant

Non, fin 2013, j'en suis sûr car j'ai le uconnect.
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
alex2711



Sexe: Sexe:Masculin
17 Juin 2020
Messages: 6
Ville : St Malo

MessagePosté le: 16 10 20 12:59    Sujet du message: Répondre en citant

Salut!
J'ai le même problème de grincements à l'arrière sur les dos d'âne, pour quasiment la même version que toi (jtdm 140cv de 2013), quelqu'un sait d'où ça vient ?
Ce n'est pas très dérangeant en effet mais bon, ça serait mieux sans!
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Dav69



Sexe: Sexe:Masculin
28 Juin 2019
Messages: 112
Ville : Rhône

MessagePosté le: 16 10 20 14:09    Sujet du message: Répondre en citant

Ah oui si tu as le uconnect
Pour le régulateur de vitesse, il doit sûrement avoir des mise à jour de la centrale entre les fin 2013 et les dernières phase 2 de début 2016, peut-être il faut voir avec alfa Romeo
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
matsboss




14 Oct 2020
Messages: 4

MessagePosté le: 16 10 20 18:09    Sujet du message: Répondre en citant

Il fonctionne niquer en mode natural.
En mode dynamique si j'accélère par à kilomètres/h avec le régulateur il ne s'enlève pas.

C'est quand j'appuie à fond comme si j'ecrasais la pédale d'accélérateur.

Et c'est normal que si j'écrase la pédale en mode d elle accélére fort mais en même temps j'ai l'impression qu'elle monte dans les tours dans le vide... Comme quand on appuie sur la pédale d'embrayage et qu'on accélére et qu'on lâche l'embrayage..?
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa Giulietta Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum