Capteur de vitesse enclenchée HS

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa Giulietta Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
simondu43




05 Aoû 2013
Messages: 60
Ville : Toulouse

MessagePosté le: 14 07 19 12:30    Sujet du message: Capteur de vitesse enclenchée HS Répondre en citant

Hello,
Je rencontre encore un énième problème sur mon épave ... euh pardon ma Giulietta !
Cette fois-ci, le radar de recul et les feux de marche arrière ne s'actionnent plus. J'ai vérifié les câbles dans la hayon et cette fois-ci aucun n'est coupé Smile J'ai donc branché MultiEcuScan et je remarque que peut importe la vitesse que je sélectionne avec le levier de boite, la voiture pense être en "neutre". Idem, l'état de la marche arrière est toujours "désactivé" même quand je recule. Raison pour laquelle la voiture n'active plus les feux de recul ni le radar arrière, car elle ne sait pas qu'elle est en marche arrière. Quelle idiote Sad

J'en déduit que le capteur qui vérifie quelle vitesse est sélectionnée au niveau de la boite de vitesse ne marche plus. Savez-vous si cela se change? Qu'en pensez-vous ?
Je sens encore la douloureuse chez la concession Alfa ...
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  



MiKawa



Sexe: Sexe:Masculin
25 Déc 2014
Messages: 402
Ville : Annecy

MessagePosté le: 15 07 19 06:23    Sujet du message: Répondre en citant

j'avais fait changer ça sur la mienne qui est en boite manuelle qui me faisait un défaut moteur que quand je passait la marche arrière. capteur de point neutre je crois qu'il s’appelle. il est au niveau du sélecteur de vitesse et d’après mes souvenirs c’était une 60aines d'euro pour le faire remplacer en concession
_________________
EX: 147 TS 105
EX: 147 Ti JTDm 150 Bleu
Giulietta 2.0 JTD 170
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
simondu43




05 Aoû 2013
Messages: 60
Ville : Toulouse

MessagePosté le: 15 07 19 08:48    Sujet du message: Répondre en citant

Ok merci pour le retour. Si ce n'est que ça je suis soulagé !
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
simondu43




05 Aoû 2013
Messages: 60
Ville : Toulouse

MessagePosté le: 29 09 19 18:39    Sujet du message: Répondre en citant

Bonjour,
Juste pour information suite réparation par un garage agréé Fiat, le capteur n'était pas HS. Il s'agissait en fait du câble du capteur qui avait été coupé au niveau du connecteur sur la boite de vitesse. Donc sur nos Giulietta, il n'y a pas que les câbles du hayon qui se coupent, il y a aussi ceux situés proche du moteur Sad
Quand même 170€ de perdu pour la réparation...
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Chrome688



Sexe: Sexe:Masculin
02 Mai 2016
Messages: 80

MessagePosté le: 13 05 24 22:16    Sujet du message: Répondre en citant

Bonjour,

j'ai eu aussi le code défaut pour ce capteur, j'ai déclipsé le contour du soufflet de levier de vitesse, nettoyé les contacts et la fiche, pour le moment le voyant n'est plus allumé.
_________________
Giulietta T-jet 2011
Giulia 1977
Spider 1977
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
belitt



Sexe: Sexe:Masculin
18 Mar 2013
Messages: 1290
Ville : Pointe à Pitre

MessagePosté le: 17 05 24 19:12    Sujet du message: Répondre en citant

simondu43 a écrit:
Bonjour,
Juste pour information suite réparation par un garage agréé Fiat, le capteur n'était pas HS. Il s'agissait en fait du câble du capteur qui avait été coupé au niveau du connecteur sur la boite de vitesse. Donc sur nos Giulietta, il n'y a pas que les câbles du hayon qui se coupent, il y a aussi ceux situés proche du moteur Sad
Quand même 170€ de perdu pour la réparation...


bon à savoir merci pour l'info Wink
_________________
Alfa(s) 75 et 75 turbo, 155 2,5 ,156 et 156 TI SW, 159 TI, Giulietta 170 MA pack sport, entre autres...actuellement Mercedes Classe A 200, mais toujours Giulietta
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
*Pholos*




25 Avr 2024
Messages: 11

MessagePosté le: 17 05 24 21:33    Sujet du message: Répondre en citant

Chrome688 a écrit:
Bonjour,

j'ai eu aussi le code défaut pour ce capteur, j'ai déclipsé le contour du soufflet de levier de vitesse, nettoyé les contacts et la fiche, pour le moment le voyant n'est plus allumé.


Merci, ce sont des solutions parfois appliqués par les garages, facturés au prix d'une pièce neuve...
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa Giulietta Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum