Problème Blue and Me

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa Giulietta Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Ju_




05 Nov 2018
Messages: 1

MessagePosté le: 05 11 18 12:09    Sujet du message: Problème Blue and Me Répondre en citant

Bonjour tout le monde,
Ma giulietta est de 2012.
Depuis quelques mois j’ai un problème avec le blue and me. Avant je branchais mon iphone en usb, mon téléphone chargeait et blue and me était proposé dans les différents médias avec l’auxiliaire et le cd. Donc j’ecoutais La musique sans problème via le blue and me. Maintenant quand je branche mon téléphone via usb, il charge, mais le blue and me n’est plus proposé dans les médias. Donc je suis obligée d’ecouter la musique en auxiliaire. J’ai déjà retiré le fusible puis remis, rien n’a changé. J’ai lu qu’il fallait debrancher la batterie et la rebrancher, mais je préfère m’en assurer pour pas perdre encore du temps pour ne pas avoir de résultats. Merci d’avance à ceux qui prendrons le temps de me répondre. Smile
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  



ETNA



Sexe: Sexe:Masculin
26 Sep 2018
Messages: 74

MessagePosté le: 06 11 18 07:20    Sujet du message: Répondre en citant

je ne connais pas trop le systeme mais je sais que il est fragile et le module tombe souvent en panne ... Rolling Eyes
_________________
un toulousaing !
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa Giulietta Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum