Plusieurs bugs électronique help

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa Giulietta Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Pauline.k



Sexe: Sexe:Féminin
27 Déc 2017
Messages: 22
Ville : Forges Les Eaux

MessagePosté le: 04 11 18 21:32    Sujet du message: Plusieurs bugs électronique help Répondre en citant

Bonjour voilà maintenant un an que je partage la route avec ma belle et les premiers soucis apparaissent coïncidence?? 🤔
Le premier souci lessuie glace arrière qui fait ce qu'il veut plutôt agaçant. Ensuite j'ai un problème lorsque j'actionne le lave glace avant les essuies glace ne se mettent pas en route même en position auto. Mais mon plus gros souci reste le blue and me qui ne fonctionne plus ainsi que le compteur km qui clignote. J'ai débrancher la batterie, télécharger la mis à jour sauf que mon lecteur USB ne marche pas et fait reset avec la touche esc. Avez vous eu et résolu ces problèmes ? Savez vous combien me coûterait les réparations au garage? Merci d'avance
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  



Zulian



Sexe: Sexe:Masculin
09 Sep 2013
Messages: 565
Ville : Paris

MessagePosté le: 04 11 18 23:16    Sujet du message: Répondre en citant

Salut !

Essuis-glace arrière : j'imagine que ta voiture date d'avant 2012 et a donc un souci de faisceau trop court --> faisceau à remplacer

Et déclencher le lave-glace ne déclenche pas les essuie-glace !!
_________________
Giulietta Tjet 120ch, rouge Alfa - toit ouvrant - pack QV Sportiva ==> Ma présentation
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Pauline.k



Sexe: Sexe:Féminin
27 Déc 2017
Messages: 22
Ville : Forges Les Eaux

MessagePosté le: 05 11 18 08:29    Sujet du message: Répondre en citant

Bonjour elle est de mai 2012 en effet donc Si le faisceau est trop court ça expliquerai en effet qu'il y ai une incohérence. Je me suis peu être mal exprimé mais oui les essuies glace ce mettent en marche lorsque lon projette du lave glace pour lessuyer hors la elle ne le fait plus le produit reste sur le pare brise sans être balayer par ceux si je pensait au comodo mais il ny a que ça qui merdouille comme commande.
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Simon73




30 Déc 2017
Messages: 167

MessagePosté le: 05 11 18 09:23    Sujet du message: Répondre en citant

En auto les essuies glace ne se mettent pas en route avec le lave glace, il faut activer une fois en manuel (même chose quand il pleut). Alors que sur le mode 0 les balais se mettent en route avec le lave glace.
_________________
Ex 147 1.6 Ts
Ex 156 Sw 1.8 Ts
Giulietta QV
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Pauline.k



Sexe: Sexe:Féminin
27 Déc 2017
Messages: 22
Ville : Forges Les Eaux

MessagePosté le: 05 11 18 10:41    Sujet du message: Répondre en citant

Eh bien merci je n'ai jamais fait attention pourtant les miens sont tout le temps en mode auto j'essaierai cela tout à l heure alors. Avez vous des idées pour le blue and me ? Merci pour vos réponses .
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
dom95



Sexe: Sexe:Masculin
09 Nov 2012
Messages: 1028
Ville : villiers adam 95

MessagePosté le: 05 11 18 20:35    Sujet du message: Répondre en citant

Pauline.k a écrit:
Bonjour elle est de mai 2012 en effet donc Si le faisceau est trop court ça expliquerai en effet qu'il y ai une incohérence. Je me suis peu être mal exprimé mais oui les essuies glace ce mettent en marche lorsque lon projette du lave glace pour lessuyer hors la elle ne le fait plus le produit reste sur le pare brise sans être balayer par ceux si je pensait au comodo mais il ny a que ça qui merdouille comme commande.


dans ce cas lorsque les essuis glaces arriéres font se qu'ils veulent ce n est pas les fils trop courts coupés.J ais ce probleme aussi j ais verifié le faisceau des deux cotés et tout est ok.J' ais plusieurs fois réparé en resoudant les fils pour l ouverture du coffre,la lumiére dans le coffre,des feux qui ne fonctionnait pas.Il y a un sujet sur le forum mais personne n a resolu ce probleme il me semble. Il y aurait un boitier fusible avec relais dans le coffre que je n ais pas trouvé d apres le manuel
_________________
Giulietta 1.4 multi air 170 cv tct distinctive noir etna pack sport 17+ my port
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
vincentnini2011



Sexe: Sexe:Masculin
15 Avr 2018
Messages: 25

MessagePosté le: 07 11 18 13:06    Sujet du message: Répondre en citant

Salut,

Pour le compteur qui clignote et le blue and me, c'est un alignement proxy à faire via ordi + ELM327 avec le logiciel multiecuscan ou en concession.
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
phiphi56



Sexe: Sexe:Masculin
18 Juin 2018
Messages: 17
Ville : LANDEVANT

MessagePosté le: 13 11 18 21:45    Sujet du message: Répondre en citant

Bonsoir,
Moi aussi j'ai l'essuie glace arrière qui fait ce qu'il veut et malgré la réparation de m es deux faisceaux par des kits le problème persiste, pas trouvé de solution pour l'instant !!!!

C'est vrai que cette voiture a beaucoup de bug électronique:essuie glace arriere, radio qui se bloque, bluetooth qui se déconnecte,start and stop aléatoire, vitre qui parfois ne remontent pas en automatique.....!!!!
Si vous avez quelques solutions je suis preneur
Si j'ai des réponses a mes interrogations je vous tiens informés .... je cherche!!!
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
phiphi56



Sexe: Sexe:Masculin
18 Juin 2018
Messages: 17
Ville : LANDEVANT

MessagePosté le: 13 11 18 21:47    Sujet du message: Répondre en citant

Bonsoir,
Moi aussi j'ai l'essuie glace arrière qui fait ce qu'il veut et malgré la réparation de m es deux faisceaux par des kits le problème persiste, pas trouvé de solution pour l'instant !!!!

C'est vrai que cette voiture a beaucoup de bug électronique:essuie glace arriere, radio qui se bloque, bluetooth qui se déconnecte,start and stop aléatoire, vitre qui parfois ne remontent pas en automatique.....!!!!
Si vous avez quelques solutions je suis preneur
Si j'ai des réponses a mes interrogations je vous tiens informés .... je cherche!!!
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
SEVIN



Sexe: Sexe:Masculin
12 Aoû 2016
Messages: 29

MessagePosté le: 13 11 18 23:42    Sujet du message: Répondre en citant

Bonjour à tous,

Bon à savoir que même en remplaçant les faisceaux cela ne change rien au problème d 'essuie glace arrière pour certains . Il y 3 fils qui alimentent cet essuie glace mais je ne sais pas lequel si cela vient de là car ils ne sont pas rompu ni étirer...
Une fois au garage Fiat , un mécano m'avait suggérer le moteur ....j avais regarder la connectique mais s' en fin...et on ne peut ouvrir pour regarder le boitier ( je pensais refaire des soudures sur une éventuelle carte )

Bizarre et nous sommes plusieurs . Il y a un point faible mais où

Quand tu le commandes , il fonctionne même en automatique.
le seul hic comme tout le monde , il ne revient pas à son point initial.Donc cela veut dire si je ne me trompe pas que le - et le + 12 v qui alimente le moteur ne sont pas coupés, reste la fonction du 3 ème fil ??

Le multiplexage est-il perturbé ????


Pour info , un jour je ne pouvais pu lire la clé USB. J ai débranché la batterie et tout refait la continuité des cosses ( gratté , resserré tous les écrous ) et cela à remarché pour l 'USB mais par pour l essuie glace.
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Zulian



Sexe: Sexe:Masculin
09 Sep 2013
Messages: 565
Ville : Paris

MessagePosté le: 13 11 18 23:50    Sujet du message: Répondre en citant

phiphi56 a écrit:
vitre qui parfois ne remontent pas en automatique.....!!!!
Si vous avez quelques solutions je suis preneur
Si j'ai des réponses a mes interrogations je vous tiens informés .... je cherche!!!


Pour les vitres :

Maintenir le bouton une fois la vitre arrivée en butée en haut quelques secondes. Idem en bas.
_________________
Giulietta Tjet 120ch, rouge Alfa - toit ouvrant - pack QV Sportiva ==> Ma présentation
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Pauline.k



Sexe: Sexe:Féminin
27 Déc 2017
Messages: 22
Ville : Forges Les Eaux

MessagePosté le: 14 11 18 00:53    Sujet du message: Répondre en citant

Merci a tout le monde pour les infos . Je l'emmène au garage d'ici 15 jours pour la vidange et le blue and me ainsi que ce satané essuie glace arriere heureusement je ne l'utilise pas souvent, en espérant que mes problèmes soient résolus. Je vous tiens au courant .
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
phiphi56



Sexe: Sexe:Masculin
18 Juin 2018
Messages: 17
Ville : LANDEVANT

MessagePosté le: 14 11 18 21:30    Sujet du message: Répondre en citant

Bonsoir a tous
Merci pour les réponses
Pour info, j'ai aussi changé le moteur d'essuie glace arrière!!!

Merci pour l'info pour les vitres
.j'avais remarqué aussi qu'en débranchant la batterie pour reinitialiser tout revenait dans l'ordre (y compris l'essuie glace ar), mais pas pour longtemps

Pour l'essuie glace arriere, parfois il fonctionne normalement ,d'un seul coup il ne s'arrête plus, parfois il fait son cycle en s'arrêtant n'importe où, parfois je le met et l'arrête a l'endroit voulu quand je coupe l'inter... vraiment aléatoire et bizarre!!
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa Giulietta Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum