Perte de puissance soudaine QV

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa Giulietta Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
gordini21



Sexe: Sexe:Masculin
08 Sep 2015
Messages: 361

MessagePosté le: 11 01 18 11:54    Sujet du message: Perte de puissance soudaine QV Répondre en citant

bon hier soir en rentrant tout allait bien et je me tape un escargot qui prend le rond point à 10 km/h je décide de le doubler à la sortie du rond point j'étais en 3 D encleché la zone de dépassement étant courte je fais un double débrayage et je met le 2 et là que dalle je doublais comme avec ma 2CV ça à duré 10 seconde et c'est reparti après plus rien au contraire elle marchait très bien ce matin ras et aucun défaut à la valise

une idée ?
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  



Arnaud68



Sexe: Sexe:Masculin
11 Juil 2017
Messages: 55

MessagePosté le: 11 01 18 12:00    Sujet du message: Répondre en citant

j'ai eu ce genre de soucis mais je n'ai pas retrouvé la pêche avec ma QV...C'était une bougie HS voire deux donc la voiture avançait comme une 2 CV. Problème vite réglé avec le changement des 4 bougies qui avaient 4 ans et 50 000 km environ. Vérifie la périodicité de changement des bougies et si tu as dépassé le kilométrage ou les 5 ans change les ...
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Zulian



Sexe: Sexe:Masculin
09 Sep 2013
Messages: 440
Ville : Paris

MessagePosté le: 11 01 18 13:28    Sujet du message: Répondre en citant

ça peut être aussi une durite du turbo mal fixée / usée
_________________
Giulietta Tjet 120ch, rouge Alfa - toit ouvrant - pack QV Sportiva ==> Ma présentation
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
gordini21



Sexe: Sexe:Masculin
08 Sep 2015
Messages: 361

MessagePosté le: 11 01 18 14:44    Sujet du message: Répondre en citant

bougie 25000 km ce sont des alfa et je connais le symptome pour l'avoir eu sur d'autre voiture c'est pas ça je pense
a priori durite OK
je suis parti d'un régime très bas c'est peut-être une sécurité en tout cas ça fait bizarre
le coup de la durite je n'y crois pas puisque ça fonctionne nickel depuis.
j'avais l'impression que le turbo ne chargeait pas mais je n'ai aps regarder le cardan commeje doublais
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa Giulietta Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum