Panne suite à révision

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa Giulietta Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
luluberlu57



Sexe: Sexe:Masculin
23 Oct 2014
Messages: 61

MessagePosté le: 19 12 17 20:01    Sujet du message: Panne suite à révision Répondre en citant

Salut à tous,

Suite à l'entretien de ma juju MA 170 TCT de 2011 dans un garage agréé alfa, je rentre chez moi normalement, mais le lendemain au démarrage, j'ai ressenti des tremblements, avec l'aiguille du compte tour qui oscillait. Je me suis dit que c'était le froid, j'ai roulé et tout c'est passé sans problème.

Le lendemain, même symptômes mais au bout de 2 minutes la voiture se met à brouter avec le voyant faire contrôler moteur. Après redémarrage j'ai toujours le voyant mais la voiture a l'air OK, mis à part qu'elle est en sécurité (pas de mode D, pas de S&S)

Je retourne illico au garage, il me dit qu'une bougie est défectueuse, la change, et je repars sans payer et avec une voiture qui fonctionne nickel.

Mais une semaine après, rebelote, voyant qui s'allume, tremblements etc..
Je la passe à la valise, erreur P1062

Je retourne au garage, il me dit que c'est sûrement le module multiair. Il regarde et me dit que finalement c'est peut etre ma batterie, ce qui m'arrange fortement Smile, sauf qu'après avoir gardé le véhicule une journée il me confirme que c'est bien le module..

Mon gros problème dans cette histoire c'est qu'avant de leur déposer la voiture pour la révision elle marchait très bien..
D'après vous c'est possible qu'ils aient fait une bourde qui aurait engendré ça? Je sais que c'est gros mais y'a de quoi se poser des questions..

Il m'annonce une prise en charge alfa sur la pièce car véhicule assez récent (2011 avec 84 000km). Il estime la prise en charge à 75% avant même d'avoir leur réponse.

J'ai récupéré ma voiture et elle marche nickel, il doit me téléphoner pour m'annoncer la prise en charge et prendre rdv pour les réparations. il me laisse donc rouler comme ça.

Que feriez-vous à ma place?

Merci
_________________
Giulietta 1.4 MA 170 TCT, noir etna, jantes aero 18, cuir tabac, TO
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  



lar7338



Sexe: Sexe:Masculin
06 Fév 2016
Messages: 26

MessagePosté le: 20 12 17 16:58    Sujet du message: Répondre en citant

Bonjour,
A mon avis, c'est le même problème:
http://www.alfa-giulietta.net/forum-alfa-giulietta/topic8623.html

Peut être que le garage n'a pas mis la même viscosité d'huile et que ça a accéléré l'arrivée du problème.
_________________
Giulietta MA 170 TCT Super (2012)
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
dom95



Sexe: Sexe:Masculin
09 Nov 2012
Messages: 1028
Ville : villiers adam 95

MessagePosté le: 20 12 17 20:03    Sujet du message: Re: Panne suite à révision Répondre en citant

luluberlu57 a écrit:
Salut à tous,

Suite à l'entretien de ma juju MA 170 TCT de 2011 dans un garage agréé alfa, je rentre chez moi normalement, mais le lendemain au démarrage, j'ai ressenti des tremblements, avec l'aiguille du compte tour qui oscillait. Je me suis dit que c'était le froid, j'ai roulé et tout c'est passé sans problème.

Le lendemain, même symptômes mais au bout de 2 minutes la voiture se met à brouter avec le voyant faire contrôler moteur. Après redémarrage j'ai toujours le voyant mais la voiture a l'air OK, mis à part qu'elle est en sécurité (pas de mode D, pas de S&S)

Je retourne illico au garage, il me dit qu'une bougie est défectueuse, la change, et je repars sans payer et avec une voiture qui fonctionne nickel.

Mais une semaine après, rebelote, voyant qui s'allume, tremblements etc..
Je la passe à la valise, erreur P1062

Je retourne au garage, il me dit que c'est sûrement le module multiair. Il regarde et me dit que finalement c'est peut etre ma batterie, ce qui m'arrange fortement Smile, sauf qu'après avoir gardé le véhicule une journée il me confirme que c'est bien le module..

Mon gros problème dans cette histoire c'est qu'avant de leur déposer la voiture pour la révision elle marchait très bien..
D'après vous c'est possible qu'ils aient fait une bourde qui aurait engendré ça? Je sais que c'est gros mais y'a de quoi se poser des questions..

Il m'annonce une prise en charge alfa sur la pièce car véhicule assez récent (2011 avec 84 000km). Il estime la prise en charge à 75% avant même d'avoir leur réponse.

J'ai récupéré ma voiture et elle marche nickel, il doit me téléphoner pour m'annoncer la prise en charge et prendre rdv pour les réparations. il me laisse donc rouler comme ça.

Que feriez-vous à ma place?

Merci


je pense deja qu il faudrait que tu attendes la confirmation de la prise en charge car pour le module multi air la prise en charge de chez Alfa est de cinq ans.Ta voiture est de 2011 c est l année ou normalement le module a été modifié suite aux problemes rencontrés mais je ne sais pas a partir de quel mois les nouveaux modules ont été montés.
la mienne est de janvier 2012 et j ais rencontré des problémes un peu comme toi.A 59000 kms juste avant la revision elle s est mise a trembler et tourner sur 3 cylindres(voyant moteur allumé et plus de S&S) .Apres l avoir conduit a la concession la plus proche de chez moi il m ont dit que c etait les bougies.Plusieurs mois plus tard ça m a refait la meme chose je me suis arreté,couper le contact et lorsque je l ais redemmarée tout refonctionnait normalement.Puis il y a 1 an environ ça a recommencé.La le fait de couper le contact et de la redemmarer ne lui ayant rien fait j ais rouler en 2eme/3eme quelques kms tres haut dans les tours 5000/6000 tours et le probleme a disparu. J ais fait ce que m avait conseillé un mecano de ma concession, en roulant fort dans les tours, la pression d huile augmente et peu parfois debloquer le systéme multi air?.Maintenant elle va avoir 6 ans et 101000 kms je ne sais pas si c est le module multi air ,une bobine ou peu etre un bug electronique mais j ais toujours la peur que ça recommence c' est pour ça que je vérifie tres souvent le niveau d huile car je sais que si elle est trop basse le module n apprecie pas
_________________
Giulietta 1.4 multi air 170 cv tct distinctive noir etna pack sport 17+ my port
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
luluberlu57



Sexe: Sexe:Masculin
23 Oct 2014
Messages: 61

MessagePosté le: 27 12 17 02:25    Sujet du message: Répondre en citant

Merci pour vos réponses,

Bon le mec du garage m'a appelé, prise en charge refusée car véhicule trop vieux (tout juste 6 ans).. Alors qu'il m'annonce assez fier de lui 75% avant d'avoir la réponse. Pas très pro..
Il me conseille d'appeler le service client alfa avec son devis et le code erreur, de gueuler un coup et me dis que je devrais avoir une prise en charge. J'y crois de moins en moins.

J'avais oublié de préciser qu'il m'a dit que lors de la révision précédente, le garage (concession) n'avait pas utilisé la même huile que lui, pas la bonne viscosité etc.. J'ai pas vérifié mais ça apparait sur la facture.

Ces derniers jours il faisait moins froid et aucun pb. Mais ce soir 2c°, broutage au démarrage.. J'ai roulé et le voyant ne s'est pas allumé. Pas très rassurant surtout que je dois faire 600km après demain.

J'essayerai de monter un peu dans les tours, et surtout d'appeler le service client alfa.

En attendant passez de bonnes fêtes!

A+
_________________
Giulietta 1.4 MA 170 TCT, noir etna, jantes aero 18, cuir tabac, TO
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
michel 68



Sexe: Sexe:Masculin
01 Mai 2013
Messages: 1215
Ville : Sur la Lune

MessagePosté le: 27 12 17 08:56    Sujet du message: Répondre en citant

Voilà un exemple de raté du moteur MultiAir à froid au démarrage https://youtu.be/SS15h-gZ1aM

Je touche du bois , ça fait un an que je n'ai pas eu ce problème à froid .

C'est peu rassurant il faut avouer .
_________________
Alfa Giulietta MultiAir 170cv , gris Magnesio , 04/2013
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
lar7338



Sexe: Sexe:Masculin
06 Fév 2016
Messages: 26

MessagePosté le: 27 12 17 09:00    Sujet du message: Répondre en citant

Hello,
Je serai toi je demanderai qu'elle huile ils ont mis vu qu'ils semblent bien sûr d'eux VS l'erreur du précédent (c'est facile).
Pour ta voiture c'est de la 5W40 C3 norme Fiat 9.55535-S2.
Peut être qu'ils t'ont mis de la 5W30 comme pour les versions suivantes mais ça ne devrait pas changer grand chose de toute façon...

Si c'était un vieux moteur, tu pourrais mettre de la 10W40 voir 15W40 ce qui augmenterait la viscosité à froid (et la conso Evil or Very Mad) mais éviterait peut être le problème.
Pour mon cas, c'était un joint fatigué qui gardait mal la pression de l'actuateur d'une soupape à froid (cylindre n°4).
De souvenir le changement du multiair était dans les 1200€ (vidange obligatoire) sans la prise en charge.

Le fait que cela n'allume pas le voyant moteur n'est pas forcément une bonne chose, ça veut juste dire qu'il y a eu une mise à jour car celle ci fait (entre autre) retarder l'allumage de celui ci (cf autre post indiqué plus haut) et n'aide pas au diagnostic.
_________________
Giulietta MA 170 TCT Super (2012)
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
luluberlu57



Sexe: Sexe:Masculin
23 Oct 2014
Messages: 61

MessagePosté le: 27 12 17 19:14    Sujet du message: Répondre en citant

Salut,

Bon j'ai appelé le service relation client, prise en charge impossible car véhicule de + de 5 ans.

J'ai pas l'impression que le moteur fasse autant de bruit que sur la video de Michel68, mais oui ça tremble un peu au démarrage.

Lors de la révision précédente ils ont la 5w30, et là ils viennent de mettre de la 5w40. Pensez-vous que ça puisse détériorer le module?

Au service relation client, ils m'ont conseillé d'appeler mon assurance pour la protection juridique, si vraiment je pense que c'est une erreur du garage. C'est vrai qu'avant que je leur laisse pour la révision elle marchait nickel mais est-ce qu'un expert peut démontrer une erreur du garage dans mon cas?

Le devis est de 1 100€ pour le changement du module.
_________________
Giulietta 1.4 MA 170 TCT, noir etna, jantes aero 18, cuir tabac, TO
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
mickia93150



Sexe: Sexe:Masculin
20 Aoû 2011
Messages: 957
Ville : Le blanc mesnil

MessagePosté le: 27 12 17 19:49    Sujet du message: Répondre en citant

Le multi air est très très sensible à la qualité de l'huile (voir sur le forum Mito car je peux vous assurez que vous etes pas le 1er) si ils ont mit de la 5w30 au lieu de la 5w40 c'est qu'ils ont commis une faute professionnelle car la préconisation constructeur qui est écrite dans la notice de la voiture le stipule fermement!
_________________
Giulietta 175 TCT
ex Giulietta QV Ragazzon full
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
lar7338



Sexe: Sexe:Masculin
06 Fév 2016
Messages: 26

MessagePosté le: 01 01 18 10:26    Sujet du message: Répondre en citant

mickia93150 a écrit:
si ils ont mit de la 5w30 au lieu de la 5w40 c'est qu'ils ont commis une faute professionnelle

Hello,
Ce n'est pas forcément vrai car souvent le constructeur spécifie aussi (je sais pas pour Alfa) avec quel grade moduler l'huile préconisée de base en fonction des températures ambiantes "prévues": par exemple ce n'est pas forcément la même huile pour le sud de l'Espagne et le Pole Nord mais les fourchettes sont larges...
http://www.fiches-auto.fr/articles-auto/huiles-et-lubrification/s-1882-viscosite-de-l-huile-comprendre-et-choisir.php

La viscosité a chaud n'est peut être pas le problème dans ce cas, tant que la norme est respectée.

Cette huile 5W30 est le grade spécifié pour les versions postérieures à 2013 (relooking uniquement à priori) certainement à fin de réduire les consos, c'est donc probablement rétroactif mais personne ne se mouillera...

Sur un vieux moteur, l'augmentation de la viscosité à chaud fait "remonter" un peu la pression d'huile, la diminution doit provoquer l'inverse mais est ce que provoquerait l'usure du module ? Sur le mien en tout cas, elle a toujours eu de la 5W40 et un joint du module s'est quand même fait la malle: c'est pour moi plus un problème de qualité des modules qui fait qu'Alfa prend en charge sans sourciller pour les véhicules de moins de 5 ans (la mienne avait 5 ans et 3 mois et prise en charge de la pièce quand même car garantie 5 ans + tous les entretiens Alfa + bonne relation avec le garage)

Sur la vidéo, le voyant moteur ne semble même pas allumé et ça c'est pas normal: bonjour l'aide au diagnostique...
_________________
Giulietta MA 170 TCT Super (2012)
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
michel 68



Sexe: Sexe:Masculin
01 Mai 2013
Messages: 1215
Ville : Sur la Lune

MessagePosté le: 01 01 18 17:22    Sujet du message: Répondre en citant

lar7338 a écrit:
mickia93150 a écrit:
si ils ont mit de la 5w30 au lieu de la 5w40 c'est qu'ils ont commis une faute professionnelle

Hello,
Ce n'est pas forcément vrai car souvent le constructeur spécifie aussi (je sais pas pour Alfa) avec quel grade moduler l'huile préconisée de base en fonction des températures ambiantes "prévues": par exemple ce n'est pas forcément la même huile pour le sud de l'Espagne et le Pole Nord mais les fourchettes sont larges...
http://www.fiches-auto.fr/articles-auto/huiles-et-lubrification/s-1882-viscosite-de-l-huile-comprendre-et-choisir.php

La viscosité a chaud n'est peut être pas le problème dans ce cas, tant que la norme est respectée.

Cette huile 5W30 est le grade spécifié pour les versions postérieures à 2013 (relooking uniquement à priori) certainement à fin de réduire les consos, c'est donc probablement rétroactif mais personne ne se mouillera...

Sur un vieux moteur, l'augmentation de la viscosité à chaud fait "remonter" un peu la pression d'huile, la diminution doit provoquer l'inverse mais est ce que provoquerait l'usure du module ? Sur le mien en tout cas, elle a toujours eu de la 5W40 et un joint du module s'est quand même fait la malle: c'est pour moi plus un problème de qualité des modules qui fait qu'Alfa prend en charge sans sourciller pour les véhicules de moins de 5 ans (la mienne avait 5 ans et 3 mois et prise en charge de la pièce quand même car garantie 5 ans + tous les entretiens Alfa + bonne relation avec le garage)

Sur la vidéo, le voyant moteur ne semble même pas allumé et ça c'est pas normal: bonjour l'aide au diagnostique...


Dans la Giulietta phase 2 (depuis septembre 2013) , le constructeur utilise de la 0w30 ACEA C2 , et dans la foulée la vidange préconisée est passée à 15000km/1an . Donc pour faire simple , une huile un peu plus fluide et une vidange plus rapprochée par rapport au passé .
_________________
Alfa Giulietta MultiAir 170cv , gris Magnesio , 04/2013
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
belitt



Sexe: Sexe:Masculin
18 Mar 2013
Messages: 560
Ville : Guadeloupe

MessagePosté le: 06 02 18 02:35    Sujet du message: Répondre en citant

mais comment ça marche le système Multiair ?avec de l'huile ? Quel rapport avec la viscosité et la température ambiante ? un peu simpliste non ?
_________________
Alfa(s) 75 et 75 turbo, 155 2,5 ,156 et 156 TI SW, 159 TI, Giulietta 170 TB, entre autres...
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
michel 68



Sexe: Sexe:Masculin
01 Mai 2013
Messages: 1215
Ville : Sur la Lune

MessagePosté le: 11 02 18 00:18    Sujet du message: Répondre en citant

belitt a écrit:
mais comment ça marche le système Multiair ?avec de l'huile ? Quel rapport avec la viscosité et la température ambiante ? un peu simpliste non ?



Voilà une vidéo , le système MultiAir actionne les soupapes d'admission et fonctionne avec la pression d'huile .

https://youtu.be/iR43_GOqzeY
_________________
Alfa Giulietta MultiAir 170cv , gris Magnesio , 04/2013
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
CorB3n




29 Aoû 2017
Messages: 54

MessagePosté le: 12 09 18 09:16    Sujet du message: Répondre en citant

Bonjour
Je profite de ce topic pour rebondir car je suis exposé au même problème : suite à une vidange faite il y a +- 300km, elle snest mise à brouter au démarrage ce matin avec ce code d'erreur P1062. Je ne vous cache pas qu'après un amortisseur fendu juste après son achat (500€ de réparation), une vidange pour bien faire les choses avec huile de boîte (500€), si je dois mettre 1200€ maintenant dans un boîtier je risquerai de vite la revendre et d'oublier cette marque. A 11k€ je m'attendais à moins de surprises négatives et encore moins à ce genre de dépenses (2000€ en un an pour réparations si on compte le module MA...).
Vous me confirmez qu'il n'y a aucun recours ? Ma mienne est de 2011 aussi, à peine 90k km.... merci
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Cocoboy



Sexe: Sexe:Masculin
02 Déc 2011
Messages: 1468

MessagePosté le: 12 09 18 18:46    Sujet du message: Répondre en citant

Et des explications sur le MA ici

http://www.webcarcenter.com/dossier/technologie/alfa-romeo-multiair-2010/alfa-romeo-multiair-2010.html
_________________
Giulietta QVLine MA TCT 190cv 280Nm
Rosso Competizione, TO Pano, Xénons, Bose
Brembo High Performance Sport Brake Pads
Ragazzon H2-Line - 102mm
Heure d'été -> pneus d'été 18" Pirelli
Heure d'hiver -> pneus d'hiver 17" Nokian
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
CorB3n




29 Aoû 2017
Messages: 54

MessagePosté le: 12 09 18 19:19    Sujet du message: Répondre en citant

Pas sur que ça m'aide beaucoup Sad
J'ai contacté le garage qui me la prend en diag semaine prochaine, j'espère que d'ici là le moteur n'éclatera pas durant les trajets...
Il doit faire une demande de prise en charge à Alfa et honnêtement j'y crois pas trop vu ce que j'ai pu lire hors garantie ci et la
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa Giulietta Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum