[Résolu]Plus de lave-glace sur lunette arrière

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa Giulietta Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
cdamiens



Sexe: Sexe:Masculin
27 Sep 2011
Messages: 436
Ville : Essonne

MessagePosté le: 17 12 11 14:45    Sujet du message: [Résolu]Plus de lave-glace sur lunette arrière Répondre en citant

Bonjour,

un rapide témoignage dans la catégorie "problème pas de bol mais pas grave".

En ce moment, le temps n'est pas top et il arrive régulièrement de devoir pschitter du liquide lave-glace pour rétablir la visibilité.
Les premiers jours d'utilisation, rien à signaler: ça pschitte bien sur les phares, sur le pare-brise et sur la lunette arrière.

Mais depuis 3 jours, en actionnant le levier vers le tableau de bord, on entend bien la pompe se déclencher, mais rien ne coule sur la lunette arrière. Toutefois, l'arrosage des phares et du pare-brise fonctionne toujours correctement.

Je regarde vite fait, je trouve bien un petit tuyau qui se ballade à côté du réservoir de liquide lave-glace, mais il fait trop sombre et je ne vois pas suffisamment (je n'insiste pas). Et puis, c'est l'occasion de tester la réactivité et le SAV de ma concession (oui, je sais, je suis tordu!).

RdV pris pour le lendemain (coup de bol, je ne bosse pas). Au garage, premier contact: accueil désagréable. Attente au guichet de prise en charge. Heureusement, mon commercial me reconnaît et me paie un café.
Après enregistrement et signature du bon de demande de travaux, ils prennent en charge la voiture et 25min après, on me rend les clés: ce fameux tuyau était bien en cause et une fois rebranché, tout était rentré dans l'ordre.

Conclusion:
Le SAV semble fonctionner, mais cela reste une épreuve à éviter.
On ne voit pas le technicien, donc pas de détails ni de questions possibles.
Ce genre de "problème" reste gérable. Pourvu que ça dure!
_________________
Giulietta MA 170ch - TCT - Sélective - Pack Sport Competizione - Rouge Alfa - Xénon
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  



Magicdinky



Sexe: Sexe:Masculin
27 Sep 2011
Messages: 261
Ville : Picardie

MessagePosté le: 10 02 12 22:09    Sujet du message: Répondre en citant

Ca faisait quelques jours qu'en actionnant le levier de lave-glace rien ne se passait. Ni sur la lunette arrière, ni sur le pare-brise.
En soulevant le capot cette A-M, j'ai remarqué une durite déconnectée issue du réservoir de liquide lave-glace. J'ai retrouvé sa moitié qui pendouillait non loin de la batterie !!! BINGO !!!

J'ai reconnecté les 2 parties, ça re-fonctionne nickel !!!

Cool
_________________
Giulietta MultiAir 170Cv Selective Pack Sport 18" Competizione Gris Magnesio
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Ultraboss



Sexe: Sexe:Masculin
31 Jan 2012
Messages: 126
Ville : Tours

MessagePosté le: 10 02 12 22:53    Sujet du message: Répondre en citant

Tiens c'est curieux moi aussi mon lave glace arrière ne pisse plus !
Il semblerait d'ailleurs que le réservoir soit équipé d'une jauge qui coupe la pompe lorsqu'il est vide. Et aussi que le circuit soit découpé en 3 morceaux : gauche, droite et arrière. Ou bien lorsque c'est quasiment vide, ça ne pisse plus que du coté conducteur ? hein
Je vais regarder si je trouve un tuyau débranché alors ! ca roule
_________________
Giulietta Super JTDm 140 - Blanc Ghiaccio - Sièges Tissu Competizione Noir/Gris - Projecteurs bi-Xénon - Toit ouvrant panoramique - Etriers de freins rouges - Vitres arrière sur-teintées + AV Glastint - Seuils de porte lumineux - Full LEDs
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Mario_vlc



Sexe: Sexe:Masculin
12 Oct 2011
Messages: 74

MessagePosté le: 11 02 12 13:04    Sujet du message: Répondre en citant

J'ai eu la même mésaventure cette semaine mais sur le lave-glace avant!
Sur la lunette arrière cela coulait correctement (donc lave-glace pas gelé) et mes lave-phares avant fonctionnaient également.
Je passe à la concession (acceuil agréable - Mercier Arbouans), le technicien ouvre le capot , rempli le bocal de lave-glace qui semble un peu vide et me demande d'actionner le LG avant. Il y a du LG qui s'est mit à pisser du capot (mais pas de l'endroit ou sont les buses..)!!
Retrait de la garniture thermophonique sous le capot et découverte d'une ralonge de durite déclipsée. A priori ces durites sont montées un peu trop tendues et le froid les fait se détacher.
Je me suis souvenu que j'avais remis du LG le week-end d'avant donc je pense qu'en ouvrant mon capot j'ai du faire une petite tension sur la durite. Enfin bon, c'est normal d'ouvrir son capot quand même...
Le technicien à détendu les durites (fixées par colliers), les a reclipsées, a remis la garniture et hop le tour est joué!
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Ultraboss



Sexe: Sexe:Masculin
31 Jan 2012
Messages: 126
Ville : Tours

MessagePosté le: 11 02 12 18:35    Sujet du message: Répondre en citant

Je viens de revérifier sous mon capot et oh! stupeur j'ai une durite de débranchée !!
Du coup ça fait 2 fois que je refais le plein de lave glace... Mad
Par contre j'ai l'impression qu'il me manque un morceau car les 2 ne vont pas correctement l'un dans l'autre Question
Si qqn pouvait me confirmer merci.

Image

Au pire je retourne en concession, j'aurais gagné un lavage ca roule
_________________
Giulietta Super JTDm 140 - Blanc Ghiaccio - Sièges Tissu Competizione Noir/Gris - Projecteurs bi-Xénon - Toit ouvrant panoramique - Etriers de freins rouges - Vitres arrière sur-teintées + AV Glastint - Seuils de porte lumineux - Full LEDs
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
sonic




01 Mai 2010
Messages: 565
Ville : Le Kremlin Bicetre (94) / Quimper (29)

MessagePosté le: 12 02 12 01:18    Sujet du message: Répondre en citant

À mon avis il y a SAV et SAV, je m'explique j'ai envoyer à Motorvilage (Alfa Paris 19) ma voiture au moi de novembre pour (clim HS, boule du levier de vitesse desserti et joint de porte mal positionné) je précise que je n'ai pas acheté ma voiture chez eux. En ben je leur donne 18/20 pour la prise en charge sous garantie, rapide, courtois, efficace. Qui plus est quelque temps plus tard j'ai eu un appel tel de Alfaromeo Italie, pour me demander mon avis sur la prise en charge de mon véhicule bien

La vita e bella Wink
_________________
Giulietta Distinctive 1.6 Jtdm² 105cv Gris Magnésio Smile
Pour participer a une ou plusieurs courses de Kart en loisir sur des 2temps, dans une super ambiance c'est par ici -> http://diabolikarting.over-blog.com
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Ultraboss



Sexe: Sexe:Masculin
31 Jan 2012
Messages: 126
Ville : Tours

MessagePosté le: 12 02 12 17:32    Sujet du message: Répondre en citant

En fait j'ai trouvé tout seul lol.
J'ai enlevé le joint de l'embout du haut, puis l'ai mis dans la durite en plastique et j'ai pu emboiter les 2 bouts.
Par contre c'est pas super étanche leur montage, peut être à cause du froid...
_________________
Giulietta Super JTDm 140 - Blanc Ghiaccio - Sièges Tissu Competizione Noir/Gris - Projecteurs bi-Xénon - Toit ouvrant panoramique - Etriers de freins rouges - Vitres arrière sur-teintées + AV Glastint - Seuils de porte lumineux - Full LEDs
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
alfarosso



Sexe: Sexe:Masculin
15 Avr 2011
Messages: 167

MessagePosté le: 13 02 12 10:29    Sujet du message: Répondre en citant

Il m'est arrivé un pb similaire.
Les gicleurs gêlent vite il semblerait et la supression peut arriver à déboiter des durites , enfin je me l'explique comme ça...

Pour ma part, j'ai du démonter le carton anti bruit clipsé au capot AV pour découvrir que une durite déconnectée que j'ai donc rebranchée (pour info, le caton mouillé est un signe...c'est d'ailleurs ca qui m'a mis la puce à l'oreille).

De manière générale, je sais que quand ça gèle les gicleurs sont bloqués mais la je suis un peu étonné car en dessous de -3/-4 plus rien alors que sur d'autres voitures cela me semble moins sensible (en tout cas à des températures plus basses ...)
_________________
Depuis mars 2016: Giulietta MA 170 TCT Exclusive grise anthracite, millésime 2015. Précédemment : Giulietta Multiair 170 Distinctive, rouge Alfa métallisé, intérieur Noir/gris clair, Giulietta Distinctive 1.4 T-jet, Bravo 1.4 T-jet Elegance
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
pset




05 Aoû 2011
Messages: 34

MessagePosté le: 13 02 12 16:50    Sujet du message: Répondre en citant

Ah bah je vais regarder j'ai le soucis moi aussi.
_________________
Giulietta 2.0 JTDM 140 SUPER - BLANC ghiaccio - Toit Ouvrant - TomTom Live
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
alfarosso



Sexe: Sexe:Masculin
15 Avr 2011
Messages: 167

MessagePosté le: 13 02 12 17:29    Sujet du message: Répondre en citant

pour info:
Me concernant: moi j'avais le cas inverse: marchait plus devant mais derrière oui! Smile

Les gicleurs sont très fins et sensibles au gel d'une part, d'autre part le circuit peut être un peu fragile (connexion entre durites mal protégées, tuyaux très fins).
_________________
Depuis mars 2016: Giulietta MA 170 TCT Exclusive grise anthracite, millésime 2015. Précédemment : Giulietta Multiair 170 Distinctive, rouge Alfa métallisé, intérieur Noir/gris clair, Giulietta Distinctive 1.4 T-jet, Bravo 1.4 T-jet Elegance
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
cdamiens



Sexe: Sexe:Masculin
27 Sep 2011
Messages: 436
Ville : Essonne

MessagePosté le: 13 02 12 17:32    Sujet du message: Répondre en citant

Ah ben je me doutais bien que je ne serais pas le seul!
J'ai encore essayé de regarder hier pour comprendre comment le circuit était fait, mais entre les câbles et les durites, l'accès n'est pas simple...!
Enfin, tant que ça marche Razz
_________________
Giulietta MA 170ch - TCT - Sélective - Pack Sport Competizione - Rouge Alfa - Xénon
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Schumi-Gogo



Sexe: Sexe:Masculin
27 Aoû 2011
Messages: 309

MessagePosté le: 14 02 12 17:54    Sujet du message: Répondre en citant

Alors déjà merci du topic ça m'a énormément aidé! et j'ai meme eu droit aux 3 complications.
En fait, après un coup de lave glace avant, plus rien, ni lave vitre avant ni arrière!

Et je suis tombé par chance sur ce topic et j'ai regardé aujourd'hui

1/ j'ai effectivement retrouvé prêt de la batterie les deux extrémités du cable désaboutées (j'ai eu du mal a trouver le second morceau qui longe le coté droit de la batterie)


By gautierba at 2012-02-14

2/ impossible de les remettre et donc comme ça a été dit avant, il faut enlever le petit joint en plastique et le remettre dans l'autre partie creuse ou c'est plus facile et ensuite on réadapte

3/ et la rien ne fonctionnait et j'ai eu droit a la coulée de liquide sous le capot sous l'isolant! J'ai donc démonté celui là avec les petites pinces et hop, nouveau raccord désadapté que j'ai remis sans difficulté et là ca refonctionne.


By gautierba at 2012-02-14

Question subsidiaire: peux-t-on rélger les jets ?
_________________
Giulietta 1.4 MultiAir 170cv Selective, pack sport 17, toit ouvrant panoramique, étriers rouges et écran GPS mort au bout de 85km :S
Suzuki Bandit 650N Rouge

Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Roll Hand



Sexe: Sexe:Masculin
15 Nov 2011
Messages: 845

MessagePosté le: 14 02 12 21:49    Sujet du message: Répondre en citant

+1 en rentrant la voiture au garage ce soir,le lave glace avant ne voulait rien savoir,du coup démontage de l'isolation phonique du capot et reclipsage de la durite qui s'était débranché au niveau du té... Confused ...Bien utile les infos du forum... Cool
Remonter
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM  
Fred M



Sexe: Sexe:Masculin
11 Jan 2012
Messages: 17

MessagePosté le: 16 02 12 13:24    Sujet du message: Répondre en citant

Idem même mésaventure Very Happy
Remonter
Voir le profil de l'utilisateur Envoyer un message privé
Magicdinky



Sexe: Sexe:Masculin
27 Sep 2011
Messages: 261
Ville : Picardie

MessagePosté le: 17 02 12 09:01    Sujet du message: Répondre en citant

Dîtes donc c'est une vraie épidémie !!!! Laughing
_________________
Giulietta MultiAir 170Cv Selective Pack Sport 18" Competizione Gris Magnesio
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Roll Hand



Sexe: Sexe:Masculin
15 Nov 2011
Messages: 845

MessagePosté le: 17 02 12 10:21    Sujet du message: Répondre en citant

Magicdinky a écrit:
Dîtes donc c'est une vraie épidémie !!!! Laughing

Je dirais que c'est du sabotage... Surprised Laughing
Remonter
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM  
Ximo




03 Oct 2011
Messages: 40

MessagePosté le: 18 02 12 13:50    Sujet du message: Répondre en citant

Même problème aussi Mad

J'irais en concession par contre je vais pas me faire chier avec ça glou
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
sagalfa52



Sexe: Sexe:Masculin
27 Avr 2013
Messages: 243
Ville : CHAUMONT 52000

MessagePosté le: 11 07 15 12:54    Sujet du message: Répondre en citant

Hello..,
Je déterre le topic car j'ai un souci concernant lave glaces vitres avant et arrière je n'ai plus de liquide qui arrive en actionnant les essuies glaces en revanche les laves xénon fonctionne bien .J'ai nettoyé les buses pare-brise et toujours rien ,j'ai contrôlé le fusible et celui-ci est ok , je m'oriente maintenant vers la pompe lave vitres mais je ne sais pas vraiment ou elle se trouve ,quelqu'un peut-il me renseigner et si c'est facile à changer car je n'ai pas vu de tuto à ce sujet .
Merci d'avance.
_________________
QV 1750 TBI-235cv/265cv-Rouge8C-Jantes18"-Toit pano-xénon-Magnetti Marelli SS900T+Inter Ragaz.
EX:159 JTD/150cv/2005/-156 2lTS/155cv/1999/-Spider 2.0l/128cv/1971/-155 2.5l TD/125cv/1995/-33 1.3l/90cv/1990/-75 1.8l Turbo/155cv/1986/-75 2lTD/95cv/1987
Remonter
Voir le profil de l'utilisateur Envoyer un message privé
CorB3n




29 Aoû 2017
Messages: 57

MessagePosté le: 21 09 18 13:48    Sujet du message: Répondre en citant

Bonjour à tous,
Je me permets de relancer le fil, apparemement j'ai le même problème que tout le monde à savoir le lave glace avant qui ne gicle plus, l'arrière oui et la pompe fonctionne. Après diag ce serait apparement une soupape entre les durites sous le capot qui serait HS. La pièce coûte 8€ et j'aimerai la commander sur internet, mais quel est le site où se trouvent toutes les références de pièce ? Je sais qu'il en existe un mais je n'ai plus son nom.

Merci à vous
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
ulroy




01 Mai 2019
Messages: 31

MessagePosté le: 13 08 19 16:46    Sujet du message: Répondre en citant

Punaise, idem, LG absent sur le pare brise, ça coule bien par terre, j'ai voulu mettre les mains pret de la pompe pour trouver ou elle était débranché mais c'est juste impossible sans tomber le bloc optique Sad
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa Giulietta Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum