les vitesses (premier et marche arrière) passe trés mal

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa Giulietta Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Wilfried Robin




14 Mai 2023
Messages: 1

MessagePosté le: 30 01 24 11:28    Sujet du message: les vitesses (premier et marche arrière) passe trés mal Répondre en citant

Bonjour les Alfatiste,


J'ai une ALFA ROMEO Giulietta 5 portes 2.0 JTDM 150 CH

J'ai beaucoup de mal à passer la 1er et la marche arrière les autres vitesses passe très bien.

Aussi, j'ai testé mon embrayage et il ne patine pas.

Un problème depuis 6 mois et personnes trouve d'ou viens la panne meme pas les garagistes.


Merci.
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  



sergio39



Sexe: Sexe:Masculin
06 Avr 2013
Messages: 412
Ville : 24 Périgord

MessagePosté le: 30 01 24 21:04    Sujet du message: Répondre en citant

Salut ;
la tringlerie peut être..... hein
_________________
Anonima Lombarda Fabbrica Automobilli
159 TBI TI
GIULIA 2.0T AT8 200cv super
GIU JTDM 150 EXCLU phase II
MiTo MA 1.4 tct 140 troféo
GIU JTDM 140 SELECTIVE
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
belitt



Sexe: Sexe:Masculin
18 Mar 2013
Messages: 1252
Ville : Pointe à Pitre

MessagePosté le: 31 01 24 00:48    Sujet du message: Répondre en citant

salut, combien de km ?
_________________
Alfa(s) 75 et 75 turbo, 155 2,5 ,156 et 156 TI SW, 159 TI, Giulietta 170 MA pack sport, entre autres...actuellement Mercedes Classe A 200, mais toujours Giulietta
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
michel 68



Sexe: Sexe:Masculin
01 Mai 2013
Messages: 1544
Ville : Sur la Lune

MessagePosté le: 03 02 24 21:58    Sujet du message: Répondre en citant

Wilfried Robin a écrit:
Bonjour les Alfatiste,


J'ai une ALFA ROMEO Giulietta 5 portes 2.0 JTDM 150 CH

J'ai beaucoup de mal à passer la 1er et la marche arrière les autres vitesses passe très bien.

Aussi, j'ai testé mon embrayage et il ne patine pas.

Un problème depuis 6 mois et personnes trouve d'ou viens la panne meme pas les garagistes.


Merci.


Une petite vidange de la boîte de vitesses à faire peut être. J'avais aussi la première qui était chiante à passer , j'ai fait une vidange et ça grandement améliorer les choses.

Au cas où j'ai mis de la Motul Multi DCTF , elle convient pour la boîte mécanique de la Giulietta
_________________
Alfa Giulietta MultiAir 170cv , gris Magnesio , 04/2013


Dernière édition par michel 68 le 04 02 24 22:09; édité 1 fois
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
theriton076



Sexe: Sexe:Masculin
07 Juil 2012
Messages: 2342
Ville : rouen

MessagePosté le: 04 02 24 13:35    Sujet du message: Répondre en citant

+1 avec michel 68
_________________
Giulietta 1.4 multiair 170cv exclusive - noire - pack sport 18' et jante 8c - cuir sport noir surpiqures rouge - frein brembo
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
gordini21



Sexe: Sexe:Masculin
08 Sep 2015
Messages: 701

MessagePosté le: 05 02 24 20:55    Sujet du message: Répondre en citant

Essaye un double débrayage si ça passe sans problème ce sont les synchros fatiguées

Donc pour rappel le double débrayage
On appuie sur l'embrayage, on passe au point mort
On lâche l embrayage on accélère a vide
On appui sur l embrayage et on enclenche le rapport
Puis on embraye a nouveau
L'ensemble rapidement bien sûr

Si c est ça faut ouvrir la boîte et changer les 2 bagues de synchro.
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa Giulietta Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum