Problème alfa romeo giulietta 1.6jtdm 105cv voyant moteur !

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa Giulietta Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Quentin77



Sexe: Sexe:Masculin
13 Sep 2023
Messages: 5
Ville : Le mée sur seine

MessagePosté le: 13 09 23 07:48    Sujet du message: Problème alfa romeo giulietta 1.6jtdm 105cv voyant moteur ! Répondre en citant

Bonjour j'ai un soucis avec mon Alfa romeo Giulietta 1.6jtdm 105cv depuis 2-3 mois j'ai acheté une alfa en occasion avec un rapport et toutes les factures le suivis chez alfa à 156.000 kilometrages et actuellement j'ai 164.000 et le petit soucis c'est que j'ai un voyant moteur qui apparaît disparaît, pertes de puissances, calage en roulant avec voyant moteur faire contrôler le moteur, dès que je redémarre pu rien aucun voyant repars nickel mais parfois le voyant réapparaît comme par magie.. je sais pas trop ce que sa peut-être si quelqu'un sait ce que sa peut-être partager moi vos avis, merci bonne journée.
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  



belitt



Sexe: Sexe:Masculin
18 Mar 2013
Messages: 1299
Ville : Pointe à Pitre

MessagePosté le: 14 09 23 00:20    Sujet du message: Répondre en citant

sur un diesel t'as le choix entre la FAP, la vanne EGR, le débimètre, les injecteurs fatigués...
pour avoir eu nombre de diesel jtdM, excellents du reste, mais fragilisés par les dispositifs anti pollution, comme sur toutes les marques, il faut commencer par un passage à la valise pour détecter une éventuelle anomalie. Je viens de le faire sur ma Classe A200 qui plafonnait dans les côtes, changement du filtre à air dégueulasse et versement d'un produit nettoyant du système injection, FAP et EGR dans le réservoir, depuis plus de problèmes; faut dire qu'aux Antilles le GO n'est pas additivé et souvent stocké dans des cuves mal entretenues , ça n'aide pas...
_________________
Alfa(s) 75 et 75 turbo, 155 2,5 ,156 et 156 TI SW, 159 TI, Giulietta 170 MA pack sport, entre autres...actuellement Mercedes Classe A 200, mais toujours Giulietta
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Quentin77



Sexe: Sexe:Masculin
13 Sep 2023
Messages: 5
Ville : Le mée sur seine

MessagePosté le: 25 10 23 18:54    Sujet du message: Répondre en citant

Bonsoir alors voilà j'ai changé le capteur PMH suite à un soucis de voyant moteur ect.. et là j'ai actuellement un autre soucis que j'avais déjà avant hors je ne sais pas du tout d'où cela viendrais, voici les symptômes (Perte de puissances, calage en roulant, secousse en roulant où accoup si vous préférez) voilà donc si vous avez une idée, vos réponses me seront d'une grande aide merci bonne soirée.
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Quentin77



Sexe: Sexe:Masculin
13 Sep 2023
Messages: 5
Ville : Le mée sur seine

MessagePosté le: 25 10 23 18:57    Sujet du message: Répondre en citant

J'ai fait faire des diagnostics chez alfa ils ne trouvent rien du tout.. ils me demandent d'attendre que le soucis s'aggrave ou que la voiture ne démarre pas ou cale tout le temps pour leurs emmener là-bas je suis perdu je ne sais pu quoi faire elle à actuellement 166030 kilomètres.
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
rodrigue



Sexe: Sexe:Masculin
11 Aoû 2023
Messages: 26

MessagePosté le: 28 10 23 23:02    Sujet du message: Répondre en citant

Bonsoir,
Je m'orienterai vers un problème d'alimentation, il faudrait vérifier le régulateur de pression (réf 71754571) sur la pompe à injection : regarder le connecteur et le nettoyer. Faire de même avec les connecteurs des 4 injecteurs et vérifier si le filtre à gazole est récent.
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Marcelo1




01 Nov 2023
Messages: 10

MessagePosté le: 01 11 23 11:26    Sujet du message: Répondre en citant

Tu as pu résoudre ton problème ?
Je pense que la réponse en intéressera d'autres ...
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Quentin77



Sexe: Sexe:Masculin
13 Sep 2023
Messages: 5
Ville : Le mée sur seine

MessagePosté le: 05 11 23 15:13    Sujet du message: Répondre en citant

Salut alors nan pas du tout enfaîte le soucis c'est que maintenant j'ai encore un voyant moteur qui apparaît quand-t-il veux bien casse couilles, pertes de puissances, Mode DNA indisponible, start and stop indisponible. J'ai beau l'emmener chez alfa pour des diagnostics rien à faire..
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Quentin77



Sexe: Sexe:Masculin
13 Sep 2023
Messages: 5
Ville : Le mée sur seine

MessagePosté le: 28 11 23 01:08    Sujet du message: Répondre en citant

Bonsoir alors voilà aujourd'hui je suis aller au garage pour un autre diagnostic ( voyant moteur apparent biensur) ils ont détecter plusieurs erreur avec la valise notamment une panne d'alimentation électronique et la seconde en rapport avec l'injection, j'ai discuté avec le garagiste en question et donc il m'a dit qu'il avait changé 2 relais relié aux injecteur il me semble et donc pour lui le soucis serait venue de là, et c'est cela qui aurait provoquer des ratés sur la combustion démarrage difficile ou accoup ou même calage permanent, à voir mais depuis que j'ai récupérer la voiture je n'ai pas de soucis je pense avoir résolu le problème voilà j'espère pouvoir aider certains d'entre vous.. 😉
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Dav69



Sexe: Sexe:Masculin
28 Juin 2019
Messages: 193
Ville : Rhône

MessagePosté le: 28 11 23 09:42    Sujet du message: Répondre en citant

Merci de ton retour d’ expérience
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Giulietta.d



Sexe: Sexe:Masculin
16 Avr 2023
Messages: 3
Ville : Paris

MessagePosté le: 08 12 23 21:10    Sujet du message: Répondre en citant

Bonjour,

J’ai le même problème, après que le garage fiat m’ai changé le regulateur de pression carburant sur la pompe, m’avoir changé la pompe à carburant immergée, toujours le même problème…

Un mécano m’a dis qu’il se pourrait que mon catalyseur commence à se boucher et d’essayer de rouler à 3000tr/min pendant 20 min et là surprise la voiture a repris de la pêche, le voyant avait disparu au démarrage d’après, et le DNA fonctionnait et au bout de 2-3j me l’a refait, donc je pense qu’il y’a une piste à explorer de côté là.
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa Giulietta Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum