Giulietta ne demmare plus après vidange

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa Giulietta Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
jean73




31 Oct 2019
Messages: 13

MessagePosté le: 17 02 21 20:04    Sujet du message: Giulietta ne demmare plus après vidange Répondre en citant

Bonjour, j'ai fais l’entretien de ma 1.4 170 hier a savoir :

- Nettoyant moteur MOTUL Engine Clean est un additif nettoyant pour votre moteur à utiliser avant une vidange.Il permet d'éliminer les boues noires, les dépôts de carbone et le vernis afin de rétablir les compressions du moteur.
- Vidange huile moteur CASTROL Magnatec 5W-40 C3
- Filtre a huile PURFLUX - L330
- Filtre a air KNECHT FILTER - LX 3286
- Filtre habitacle PURFLUX - AHC330
- Nettoyage clim bardhal

Une fois tous sa fait, aucuns problème tous fonctionnait parfaitement bien, aujourd’hui impossible de démarré ! Elle se lance broute et cale immédiatement même en mettant du gaz, j'ai pensé a un niveau trop élevé d'huile car j'ai le plein plein quoi alors je me suis si j'étais pas tout a fait de niveau...bref j'ai remonté enlever une bonne quantité d'huile et refaire le niveau après bien à plat aucuns changement, j'ai essayer aussi de démarré avec le double des clé pour voir pareil. Demain je vais refaire la vidange complète et tout démonté les filtres... que j'ai mi histoire de voir si j'ai pas foiré un truc mais j'en doute hier tout allait bien. Si vous avez une idée ? Merci
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  



gordini21



Sexe: Sexe:Masculin
08 Sep 2015
Messages: 622

MessagePosté le: 18 02 21 14:03    Sujet du message: Répondre en citant

Je voudrais pas te casser le moral mais ton produit nettoyant a sûrement fait quelque chose
Déjà pour tout le monde ça ne sert a rien ce genre de produit c est même risqué car cela peut envoyer des dépôts la où il ne devrait pas être je crains que ton multiair ne fonctionne plus a cause de ça.
Dans un premier temps prend tes compressionsca donne une idée si les soupapes fonctionnent mal ça se verra.
Ça peut aussi être simplement tes bougies à démonter sécher vérifier l écartement et essayer a nouveau
Pour avoir refait de nombreux moteurs j insisté ça ne sert a rien. Surtout avec les huiles et moteurs actuels.
Bon courage
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
jean73




31 Oct 2019
Messages: 13

MessagePosté le: 18 02 21 14:05    Sujet du message: Répondre en citant

je pensais bien faire et si c'était le cas pourquoi cela fonctionnait juste après la vidange ?
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
jean73




31 Oct 2019
Messages: 13

MessagePosté le: 18 02 21 15:57    Sujet du message: Répondre en citant

Bon c'est a n'y rien comprendre, aujourd'hui elle a démarré normal, voyant moteur allumé mais le moteur tournais bien laissé chauffé un peu fait 10km voyant moteur étaint. Un mystère cette voiture....
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Zamric



Sexe: Sexe:Masculin
12 Aoû 2016
Messages: 257

MessagePosté le: 18 02 21 19:35    Sujet du message: Répondre en citant

Ton produit spécial a peut-être colmaté ton restant de vieille huile jusqu'à créer un ou plusieurs petits "bouchons" Rolling Eyes

Et avec le temps, ça a potentiellement fini par se résorber et évacuer ces gros résidus...
_________________
Giulietta 1.4 MA 170 TCT SUPER - Pack sport - 2018 - Noir Etna
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
jean73




31 Oct 2019
Messages: 13

MessagePosté le: 18 02 21 19:46    Sujet du message: Répondre en citant

aucune idée tout est rentrée dans l'ordre
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Arnaud68



Sexe: Sexe:Masculin
11 Juil 2017
Messages: 337

MessagePosté le: 18 02 21 22:51    Sujet du message: Répondre en citant

piste possible, une cosse de batterie mal serrée peut empêcher un démarrage et permettre un autre démarrage (phénomène aléatoire). Quel âge a ta batterie ? Fais tu de longs ou très nombreux et courts trajets ?
_________________
156 GTA rosso puis Giulietta QV 235 rosso jantes aero bicolores WSP Italie 17, silencieux et inter ragazzon
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
jean73




31 Oct 2019
Messages: 13

MessagePosté le: 18 02 21 22:59    Sujet du message: Répondre en citant

trajet court mais régulier dans l'ensemble la batterie a 3ans et 45 000 environ
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
michel 68



Sexe: Sexe:Masculin
01 Mai 2013
Messages: 1472
Ville : Sur la Lune

MessagePosté le: 20 02 21 14:28    Sujet du message: Répondre en citant

Vérifies le filtre du module MultiAir , avec ce nettoyant avant vidange , peut être de la saleté a encrassé ce filtre et ça suffit pour perturber le fonctionnement du module .
_________________
Alfa Giulietta MultiAir 170cv , gris Magnesio , 04/2013
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa Giulietta Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum