Problème ouverture coffre

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa Giulietta Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Pabpan63



Sexe: Sexe:Masculin
07 Avr 2018
Messages: 2

MessagePosté le: 10 01 21 22:49    Sujet du message: Problème ouverture coffre Répondre en citant

Bonjour à tous,

Je rencontre un problème déjà évoqué dans le forum, celui du bouton poussoir du coffre qui ne fonctionne plus.
Alors je sais que sur nos belles italiennes, les problèmes de faisceau électrique qui passe dans la charnière sont récurrents.
Toutefois je m’interroge, car le coffre s’ouvre avec la télécommande, donc comment savoir si cela vient du bouton ou du faisceau ???? Je pencherai plutôt pour le bouton poussoir vu que la télécommande marche.
Merci par avance pour vos retours
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  



RomL



Sexe: Sexe:Masculin
06 Déc 2018
Messages: 479

MessagePosté le: 10 01 21 23:25    Sujet du message: Répondre en citant

Salut,

pas forcément, moi le bouton ne fonctionnait plus mais la télécommande fonctionnait et c'était bien un problème de fil coupé Smile

d'ailleurs j'ai gardé cette habitude d'ouvrir avec la télécommande même si maintenant ça marche
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
belitt



Sexe: Sexe:Masculin
18 Mar 2013
Messages: 743
Ville : Guadeloupe

MessagePosté le: 11 01 21 01:03    Sujet du message: Répondre en citant

idem pour moi, j ai changé le bouton pour rien , c'était bien les fils de la gaine de gauche
_________________
Alfa(s) 75 et 75 turbo, 155 2,5 ,156 et 156 TI SW, 159 TI, Giulietta 170 TB, entre autres...
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Pabpan63



Sexe: Sexe:Masculin
07 Avr 2018
Messages: 2

MessagePosté le: 12 01 21 00:28    Sujet du message: Répondre en citant

Merci pour vos réponses.
J’ai bien compris que je suis bon pour dépouiller le faisceau côté gauche 🤪😂
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
belitt



Sexe: Sexe:Masculin
18 Mar 2013
Messages: 743
Ville : Guadeloupe

MessagePosté le: 12 01 21 02:15    Sujet du message: Répondre en citant

et oui, mais je m en faisais une montagne, finalement en 1 h javais relié les 3 fils coupés, avec une "rallonge" suffisamment longue et renforcée pour pas que ça recasse dans la gaine elle- même ; pourvu que dure ...
_________________
Alfa(s) 75 et 75 turbo, 155 2,5 ,156 et 156 TI SW, 159 TI, Giulietta 170 TB, entre autres...
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa Giulietta Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum