lève vitre conducteur en panne

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa Giulietta Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Flalag



Sexe: Sexe:Masculin
15 Oct 2017
Messages: 9

MessagePosté le: 10 02 21 21:47    Sujet du message: lève vitre conducteur en panne Répondre en citant

Bonjour
Mon lève vitre ne fonctionne plus.
Le fusible est bon.
J'ai changé l'ensemble interrupteur ainsi que le moteur et toujours la même panne.
Est-ce que quelqu'un aurait eu la même panne ?
Merci pour vos réponses
Cordialement
Remonter
Voir le profil de l'utilisateur Envoyer un message privé



belitt



Sexe: Sexe:Masculin
18 Mar 2013
Messages: 843
Ville : Pointe à Pitre

MessagePosté le: 11 02 21 03:12    Sujet du message: Répondre en citant

mauvais contact du branchement je pense, débranche et rebranche la gaine noire qui sort de l'aile et va dans la porte (faut lever un espèce d'anneau gris)ou bouge là pour voir, moi j'ai un problème avec le HP gauche ça vient de là,
_________________
Alfa(s) 75 et 75 turbo, 155 2,5 ,156 et 156 TI SW, 159 TI, Giulietta 170 TB, entre autres...
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Flalag



Sexe: Sexe:Masculin
15 Oct 2017
Messages: 9

MessagePosté le: 11 02 21 21:00    Sujet du message: Répondre en citant

Merci Belitt
Je vais essayer cela, mais je trouve de la difficulté à enlever l'espèce d'anneau gris.
Je crains de le casser.
J'essaye encore et je te tiendrai au courant.
Cordialement
Matteo
Remonter
Voir le profil de l'utilisateur Envoyer un message privé
belitt



Sexe: Sexe:Masculin
18 Mar 2013
Messages: 843
Ville : Pointe à Pitre

MessagePosté le: 12 02 21 02:01    Sujet du message: Répondre en citant

il faut le tirer doucement vers le haut il me semble
_________________
Alfa(s) 75 et 75 turbo, 155 2,5 ,156 et 156 TI SW, 159 TI, Giulietta 170 TB, entre autres...
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Flalag



Sexe: Sexe:Masculin
15 Oct 2017
Messages: 9

MessagePosté le: 12 02 21 19:30    Sujet du message: Répondre en citant

Bonjour
J'ai enlevé l'anneau, j'ai mis du nettoyant de contact, mais rien n'y a fait.
J'ai fait pareil avec tous les connecteurs intérieurs dans la portière.
Si quelqu'un a d'autres idées.
Merci
Cordialement
Remonter
Voir le profil de l'utilisateur Envoyer un message privé
belitt



Sexe: Sexe:Masculin
18 Mar 2013
Messages: 843
Ville : Pointe à Pitre

MessagePosté le: 13 02 21 02:16    Sujet du message: Répondre en citant

un fil sectionné dans la gaine ? vu la fragilité du faisceau ça ne serait pas étonnant
_________________
Alfa(s) 75 et 75 turbo, 155 2,5 ,156 et 156 TI SW, 159 TI, Giulietta 170 TB, entre autres...
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Flalag



Sexe: Sexe:Masculin
15 Oct 2017
Messages: 9

MessagePosté le: 13 02 21 07:22    Sujet du message: Répondre en citant

Comment identifier et localiser ce fil coupé?
Merci
Remonter
Voir le profil de l'utilisateur Envoyer un message privé
belitt



Sexe: Sexe:Masculin
18 Mar 2013
Messages: 843
Ville : Pointe à Pitre

MessagePosté le: 13 02 21 18:38    Sujet du message: Répondre en citant

même punition que pour les gaines du hayon dont les fils se coupent à l'usage , maladie bien connue due à un défaut de conception, il faut détacher les gaines de leur support et en les repliant sur elle même voir si un ou des fils ne sont pas sectionnés, si c'est le cas , les raccorder, c'est un peu galère mais jouable, faut être un peu bricoleur, un électricien auto va compter la MO, car en terme de pièces il n'y a rien
_________________
Alfa(s) 75 et 75 turbo, 155 2,5 ,156 et 156 TI SW, 159 TI, Giulietta 170 TB, entre autres...
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
49mile



Sexe: Sexe:Masculin
05 Fév 2021
Messages: 3
Ville : Anjou

MessagePosté le: 13 02 21 20:03    Sujet du message: Répondre en citant

bonjour, je pense que tu as bien vérifier le Fusible concerné F47 dans le compartiment moteur pour la porte AV G ,
F48 porte AV D
Si non le problème peut venir du calculateur habitacle

Bon courrage
Remonter
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM  
49mile



Sexe: Sexe:Masculin
05 Fév 2021
Messages: 3
Ville : Anjou

MessagePosté le: 13 02 21 21:02    Sujet du message: Répondre en citant

bonjour, je pense que tu as bien vérifier le Fusible concerné F47 dans le compartiment moteur pour la porte AV G ,
F48 porte AV D
Si non le problème peut venir du calculateur habitacle

Bon courrage
Remonter
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM  
49mile



Sexe: Sexe:Masculin
05 Fév 2021
Messages: 3
Ville : Anjou

MessagePosté le: 13 02 21 21:11    Sujet du message: Répondre en citant

Je rectifie:c'est pas dans le compartiment moteur, mais habitacle
je pense que tu as bien vérifier le Fusible concerné F47 dans le compartiment Habitacle pour la porte AV G ,
F48 porte AV D
S'assurer que le + 12v arrive bien au point 6 du connecteur moteur lève-vitre de la porte AV

Bon courage
Remonter
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM  
Flalag



Sexe: Sexe:Masculin
15 Oct 2017
Messages: 9

MessagePosté le: 15 02 21 07:44    Sujet du message: Répondre en citant

j'ai également vérifié les fusibles 47 et 48 dans l'habitacle.
Comme le dit Belitt, il doit rester la cause du fil coupé, mais je ne sais pas si je vais me lancer dans cette recherche.
Bonne journée
Remonter
Voir le profil de l'utilisateur Envoyer un message privé
Chris33



Sexe: Sexe:Masculin
15 Fév 2021
Messages: 7

MessagePosté le: 16 02 21 22:02    Sujet du message: Répondre en citant

Bonjour contrôle de continuité entre ta fiche et ta boîte à fusible "bip bip"
Tu sera fixer 😉
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Flalag



Sexe: Sexe:Masculin
15 Oct 2017
Messages: 9

MessagePosté le: 17 02 21 07:59    Sujet du message: Répondre en citant

En effet ce sera à tester.
Remonter
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa Giulietta Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum