Problème remise à zéro

 
Poster un nouveau sujet   Répondre au sujet    Forum Alfa Giulietta Problèmes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
matsboss




14 Oct 2020
Messages: 17

MessagePosté le: 29 01 21 23:07    Sujet du message: Problème remise à zéro Répondre en citant

Bonsoir, je ne sais pas si je suis dans la bonne section mais je vais vous expliquer mon problème.

J'ai effectué la vidange + tous les filtres la semaine dernière, j'ai acheté la licence multiescan et l'interface elm327 sur le site obd.

Donc j'ai voulu remettre à zéro le compteur de maintenance + changement d'huile aujourd'hui.

J'ai bien paramètrer multiescan je peux aller dans la section service, abs et autres mais je ne peux modifier la remise à zéro "erreur" je ne peux pas me connecter à l'écu directement pour le changement d'huile aussi..

Quel est le soucis d'après vous?
J'ai vu des elm modifier sur internet ?

Si quelqu'un est dans le nord de la France et qu'une âme charitable pourrait m'aider se serait pas de refus...
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  



matsboss




14 Oct 2020
Messages: 17

MessagePosté le: 30 01 21 10:44    Sujet du message: Répondre en citant

Problème résolu .
Hier je connecter l'embout jaune pour réinitialiser le changement d'huile alors qu'il faut connecter elm 327 directement.

Ensuite hier je mettais l'embout jaune pour la remise à zéro du prochain entretien et ça ne fonctionner quand même pas, j'avais un message d'erreur quand je ne faisais la manip.

J'ai bidouillé un peu partout et j'ai réussi.
Donc problème résolu.
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Alfa/5000



Sexe: Sexe:Masculin
22 Jan 2021
Messages: 22
Ville : NAMUR

MessagePosté le: 06 04 21 22:39    Sujet du message: Répondre en citant

matsboss a écrit:
Problème résolu .
Hier je connecter l'embout jaune pour réinitialiser le changement d'huile alors qu'il faut connecter elm 327 directement.

Ensuite hier je mettais l'embout jaune pour la remise à zéro du prochain entretien et ça ne fonctionner quand même pas, j'avais un message d'erreur quand je ne faisais la manip.

J'ai bidouillé un peu partout et j'ai réussi.
Donc problème résolu.


salut a toi , je rencontre le même genre de probleme avec le logiciel AlfaOBD, jai toujours accès au ecu du moteur mais plus moyen de communiquer avec le module du tableau de bord pour reset le coupon de service... mon adapteur jaune est toujours bon puisque j ai toujours accès au autres calculateur mais depuis peu airbag et tableau de bord ne veut plus rien savoir , c'est assez embêtant pour ma prochaine vidange :/
_________________
Si vous voulez tomber amoureux d'une voiture, roulez en Alfa Romeo 💖
Giulietta 1.6 jtdm 105 CV Rosso Alfa
Remonter
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Alfa Giulietta Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1



 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum